Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst MSExchange Transport Ereignis 7010 Relay 550 5.7.1

Mitglied: 65382

65382 (Level 1)

31.10.2008, aktualisiert 15:29 Uhr, 6893 Aufrufe, 2 Kommentare

Neue Email-Domäne in EX 2003 Default Polica hinzu gefügt!

Hallo,

wir haben in einem EX 2003 SP2 Server zu einigen vorhandenen Email-Domänen eine neue Domäne @abc.de in der Default Policy im System-Manager unter Empfänger / Empfängerrichtlinie hinzu gefügt. Den User entsprechend die weitere Email-Adresse mit der @abc.de eingerichtet.
Intern können wir auf diese neue Email-Adresse Mails senden und kommen auch an. Alle externen Mail werden abgewiesen mit folgender Meldung im Event-Log:

Dies ist ein Protokoll des SMTP-Protokolls für den virtuellen Server mit der ID1, Vebindung # 13, Der Client unter '213.165.64.123' hat einen 'rcpt'-Befehl gesendet, worauf der SMTP-Server mit '550 5.7.1 Unable to relay for test@abc.de ' geantwortet hat. Der vollständige gesendete Befehl lautete 'rcpt TO:<test@abc.de>'. Hierdurch wird die Verbindung wahrscheinlich fehlschlagen.

Wer kann uns sagen woran das liegen kann.

mfg.

Addi
Mitglied: napperman
31.10.2008 um 15:27 Uhr
Hängt Euer Mailserver direkt nach draußen? Gibt es die Domain überhaupt?
oder ist das nur eine interne?
Bitte warten ..
Mitglied: 65382
31.10.2008 um 15:29 Uhr
Der Server bekommt die Mails direkt zugestellt. Die Domäne gibt es. Mails von extern kommen bis zum EX Server. Werden aber nicht angenommen.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2013 "550 5.7.1 Unable to relay"

Frage von FirewireExchange Server4 Kommentare

Hallo zusammen, kann mir vielleicht jemand bei einem Exchange Problem weiterhelfen an dem ich micht wohl momentan festgefahren haben. ...

E-Mail

said 550 5.7.1 information. e2si5440254edj.390 - gsmtp

gelöst Frage von lasterE-Mail3 Kommentare

Hallo, beim Versenden an eine adresse@gmail.com bekomme ich die Meldung IP-Adresse said 550 5.7.1 information. e2si5440254edj.390 - gsmtp nun ...

E-Mail

550 5.7.1 - .DNSBLs, in rhsbl.ahbl.org, aber die ist ja still gelegt

gelöst Frage von bloodybeginner2015E-Mail15 Kommentare

Hi! ich arbeite in einem sehr kleinen Unternehmen (5 Mann). Bin kein echter Admin, aber kenne mich mit Linux ...

Outlook & Mail

Outlook 2013 via IMAP an Exchange 2003 Ext. Mails Serverfehler: 550 5.7.1 Unable to relay

Frage von Illuminant777Outlook & Mail3 Kommentare

Hallo Zusammen mir gehen langsam echt die Ideen aus. Vor zwei tagen habe ich mein Outlook 2013 via IMAP ...

Neue Wissensbeiträge
Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 21 StundenMultimedia & Zubehör

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlögt Fehl -Lösung 2008-2016

Tipp von BiGnoob vor 23 StundenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden fehler: lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 1 TagHumor (lol)4 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Batch & Shell

Windows 10 Heimnetzgruppe abgeschaft. Ein Script für einfache Netzwerk - Freigabe im Heimnetzwerk

Anleitung von treehe vor 1 TagBatch & Shell3 Kommentare

Anleitung für eine einfache Netzwerkfreigabe unter Windows 10 Wie weiter hab mal ein kleines CMD - Script gebastelt. Womit ...

Heiß diskutierte Inhalte
Netzwerke
IP-Adresse am zweiten Domänencontroller fest vergeben - Server verschwunden
gelöst Frage von DanielG1974Netzwerke28 Kommentare

Ich hab ein Problem, was ich bisher noch nicht erlebt habe Ich habe erfolgreich einen zweiten Server mit ActiveDirectory ...

Windows Tools
Virtueller Drucker gesucht (Schnittstelle: USB oder Seriell)
gelöst Frage von chrisButterflyWindows Tools21 Kommentare

Hi, ich suche einen virtuellen Drucker, den ich über eine USB oder serieller Schnittstelle ansprechen kann. Dieser Drucker soll ...

Windows Server
Windows Server 2012 - Update - Beim Booten bleibt der Server beim Windows Zeichen stehen
Frage von KeilbachWindows Server17 Kommentare

Hallo Zusammen, ich grüße euch, mein Name ist Michele. Ich bin hier ganz Neu - da ich einfach nicht ...

Windows 10
Weiße Fenster beim Aufruf verschiedener Apps
Frage von 90584Windows 1011 Kommentare

Hallo liebe Leute ! Ich habe ein Problem. Bei verschiedensten Anwendungen, wie z.B. beim Anhang, sind nur unlesbare weiße ...