Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Mstsc.exe.mui System kann die angegebene Datei nicht finden

Mitglied: Grand0815

Grand0815 (Level 1) - Jetzt verbinden

03.09.2010 um 14:52 Uhr, 25085 Aufrufe, 3 Kommentare

Hallo Forum,

ich habe von jetzt auf gleich ein Problem mit dem Remotedesktop...
Vor ca 30 minuten konnte ich mich noch ohne Probleme von meinem Rechner (Windows XP SP3) auf einen anderen Rechner/Server per RDP verbinden...

Nun bekomme ich eine Fehlermeldung sobald ich die mstsc.exe ausführen will:

be83c3aec3ed38b32f0c37263e276beb - Klicke auf das Bild, um es zu vergrößern

Die mstsc.exe.mui befindet sich aber nach wie vor in dem Ordner Windows\system32\De_de\...

Leider konnte mir Mr.Google nicht wirklich weiterhelfen. Auch die SuFu im Forum hat mich nur auf ähnliche Probleme stoßen lassen... aber so etwas... hmpf
Hat jemand eine Erklärung/Idee ?

MfG
Grand0815
Mitglied: DerWoWusste
03.09.2010 um 16:12 Uhr
Wie führst Du diese exe denn aus?
Sollte sich auf jeden Fall lösen lassen. Du könntest beispielsweise den letzten RDP Client erneut installieren: http://www.microsoft.com/downloads/details.aspx?displaylang=de&Fami ...
Bitte warten ..
Mitglied: Grand0815
04.09.2010 um 18:54 Uhr
ich führe die exe im prinzip nur über Start --> Ausführen --> mstsc oder mstsc.exe aus... ich versuchs mal mit der letzten aktuellen version
Bitte warten ..
Mitglied: Grand0815
21.09.2010 um 10:41 Uhr
Funktioniert wieder ;) Besten Dank!
Bitte warten ..
Ähnliche Inhalte
Windows Server

Aufgabenplanung - Das System kann die angegebene Datei nicht finden

gelöst Frage von HenereWindows Server2 Kommentare

Servus zusammen, entweder ich seh den Wald vor lauter Bäumen nicht oder ? Server 2012 Ich habe in der ...

Batch & Shell

Robocopy - Das System kann die angegebene Datei nicht finden

gelöst Frage von imebroBatch & Shell15 Kommentare

Hallo, ich habe eine 1TB Festplatte in 2 Partitionen aufgeteilt (D und F). Nun möchte ich Daten von der ...

Windows Server

Robocopy Fehler 2 Das system kann die angegebene Datei nicht finden

Frage von winservohuWindows Server3 Kommentare

Hallo Zusammen, habe ein Problem mit Robocopy. Und zwar soll jede Nacht eine Batch ausgeführt werden die so aussieht: ...

Windows Server

Windows Server Sicherung (Fehler: Das System kann die angegebene Datei nicht finden.)

Frage von excedraWindows Server7 Kommentare

Hi, ich habe folgendes Problem mit der Windows Server Sicherung (Windows Server 2008R2): Die Sicherung beginnt normal, es soll ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 8 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 10 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...