Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NAS Laufwerk an Speedport W501V über Wlan benutzen

Mitglied: bullrich

bullrich (Level 1) - Jetzt verbinden

12.01.2008, aktualisiert 18.10.2012, 10687 Aufrufe, 4 Kommentare

Servus, nachdem sich hier ja einige cracks rumtummeln, frage ich erstmal hier,

Ich habe eine NAS Netwerkfestplatte und möchte die in mein Wlan Netzwerk einbinden, es steht zu verfügung :

1* Speedport W501 V
1* NAS Festplatte mit integrierten FTP und smb Server
1* Netzwerk Hub

irgendwie raff ich die Konfig nicht, fest verdrahtet läuft alles, sobald ich den Router anstöpsle geht nichts mehr ( ich denke es ist nur ein SW/Konfig Problem )

ich blick echt nicht mehr durch, gateway, dhcp, dyndns blabla....

Wer hat einen Tipp für mich ?

Danke im voraus
Mitglied: 42396
17.01.2008 um 19:38 Uhr
Hallo!
findet Dein Rechner den Router, also steht die WLAN-Verbindung zwischen Rechner und Router oder kommt sie erst garnicht zustande?

Oder ist nur die NAS-Platte über den Weg Rechner ---> Router ---> NAS nicht erreichbar?
Bitte warten ..
Mitglied: Heinzi60
30.09.2008 um 22:38 Uhr
Hallo zusammen,

nachdem ich hier neu bin, zähle ich mich zu den Enduserern mit etwas mehr Wissen. Ich bin allerdings kein Spezialist im Bereich Netzwert etc. desshalb habe ich den Thread aus der Versenkung geholt.

Mehr oder weniger das gleiche Problem habe ich auch:
Geräte: Router MSI RG60SE, NAS OvisLink Air Live WMU-6000FS und drei Rechner.

Folgende Config funktioniert:
NAS über Lan an Router anschließen und der Zugriff mit den Rechnern funktioniert. Der Router vergibt via DHCP die IP´s usw. Ping funktioniert, Datenaustausch etc.

Soweit so prima, allerdings möchte ich in Zukunft den NAS über W-lan einbinden aber irgendwie bekomme ich das nicht hin. Nicht einmal ein Ping funktioniert! Könnte mal jemand einen Tip geben!? Dankeschön

Gruß
Bitte warten ..
Mitglied: 42396
01.10.2008, aktualisiert 18.10.2012
naja... zumindest das Problem von Heinzi60 scheint mittlerweile gelöst zu sein...

siehe hier:
https://www.administrator.de/forum/nas-%c3%bcber-w-lan-einbinden%3f-lan- ...
Bitte warten ..
Mitglied: Heinzi60
01.10.2008 um 20:40 Uhr
Ja sorry, hatte ich vergessen hier zu schreiben

Gruß
Bitte warten ..
Ähnliche Inhalte
Mac OS X

Timemaschine sichert nicht auf NAS-Laufwerk

Frage von mkellersMac OS X1 Kommentar

Ich habe seit dem Update auf OS X 10.11.5 ein Problem bei meinem IMAC. Die Timemaschine kann sich nicht ...

Windows 7

In WIN 7 auf NAS als Laufwerk zugreifen - Passwort für NAS?

gelöst Frage von Maxxx01Windows 741 Kommentare

Hallo, ich habe in WIN 7 im Dateiexplorer ein Laufwerk eingebunden das auf ein im Netzwerk befindliches NAS mittels ...

Netzwerkmanagement

Windows 10 von NAS Laufwerk trennen

gelöst Frage von VatroxVamuNetzwerkmanagement2 Kommentare

Hallo, ich verwende ein Notebook mit Windows 10 und ein Synology NAS. Die Netzlaufwerke habe ich bereits alle getrennt. ...

Windows Netzwerk

QNAP NAS Benutzergruppen Benutzer Zugriffrechte

gelöst Frage von Torsten2010Windows Netzwerk13 Kommentare

Hallo liebe Gemeinde, ich habe eine QNAP TS-209 Pro II NAS, dort sind zwei Benutzerkonten aktiv (admin und mein ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 2 TagenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)10 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server21 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server18 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...