Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netdiag liefert Fehler bei NetBT

Mitglied: rodknocker

rodknocker (Level 1) - Jetzt verbinden

24.07.2006, aktualisiert 12:37 Uhr, 6315 Aufrufe, 3 Kommentare

Hallo Leute!

Bei Aufrufen von netdiag /test:dns bekomme ich folgenden Fehler:

NetBT transports test. . . . . . . : Failed
List of NetBt transports currently configured:
[FATAL] No NetBt transports are configured.

Hat da jmd. ne Idee was das zu bedeuten?

OS Windows 2003 Server Standard Edition.

Grüße David
Mitglied: unzhurst
24.07.2006 um 11:56 Uhr
Hallo,

hast du vielleicht Netbios in den Eigenschaften deiner LAN-Verbindung deaktiviert?

Gruß aus dem Badischen
Patrick
Bitte warten ..
Mitglied: rodknocker
24.07.2006 um 12:36 Uhr
Danke, das ist ein sehr guter Hinweis.
Da hab ich auch schon mal nachgeschaut und die waren tatsächlich deaktiviert.

Fehler taucht aber immernoch auf. Muss der Server neugestartet werden?
Bitte warten ..
Mitglied: unzhurst
24.07.2006 um 12:37 Uhr
Ist möglich, bin mir nicht 100%ig sicher.

Gruß
Bitte warten ..
Ähnliche Inhalte
Windows Server

Mozilla.admx liefert DTD-Fehler auf WS2008R2

gelöst Frage von tobivanWindows Server2 Kommentare

Hallo, ich habe von github/n8felton die Mozilla.admx und Mozilla.adml installiert nach %systemroot%\policyDefinitions sowie das .vbs start-skript eingebunden. Nun bekomme ...

Microsoft Office

MS Access Wenn, dann, ansonsten liefert Fehler im Ergebnisfeld

gelöst Frage von DarXoRMicrosoft Office

Hallo folgende Frage zum anpassen der Berechnung: Ich habe Spalte 1 = UmsatzREeur Ich habe Spalte 2 = MwSt_Index ...

Batch & Shell

LDAP Abfrage liefert keine Daten

gelöst Frage von lordofremixesBatch & Shell5 Kommentare

Hallo zusammen, wir sind gerade noch zusätzlich dabei SAP Enable Now einzuführen- Nun muss man dem Programm alle "Learner" ...

Windows Server

DCDIAG liefert 0x00009005

gelöst Frage von OnkelHeiniWindows Server17 Kommentare

Hallo, ich weiß nicht weiter. Ich habe einen RODC installiert, der aber von den clients nicht genutzt wird, obwohl ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1908 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 11 StundenWindows 103 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 1 TagAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Windows Server
Windows Server 2012 R2 Komponentenspeicher wurde beschädigt. Inplace Upgrade?
Frage von DeRo93Windows Server11 Kommentare

Hallo liebes Forum, Wir besitzen einen Domänencontroller der auf einem Windows Server 2012 R2 läuft. Dadurch, dass alle Windows ...