Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netgear 834B keine Verbindung client zu server

(Level 1)

25.12.2006, aktualisiert 27.12.2006, 3834 Aufrufe, 6 Kommentare

hallo

ich habe seit 2 tagen 1 prob

bisher ging immer mit dem neatgar 834b verbindung von server zum client zugriff über heinnetzwerk (zugriff auf platten)
und Client zu Server ""

nun geht aber letzteres nicht mehr...kommt nur die fehlermeldung....
auf \\Server kann nicht zugegriffen werden.....Zugriff verweigert

habe schon etliches versucht nur leider ohne ergebniss

hatt jemand ne ahnung wo das prob liegen kann ?
Mitglied: aqui
25.12.2006 um 10:33 Uhr
Der NetGear ist schuldlos, denn wäre er es nicht, würdest du die Meldung "Zugriff verweigert" nicht bekommen. Wahrscheinlich funktioniert ein PING <ip adresse> in der Eingabeaufforderung problemlos, das dann ein Fehler im LAN komplett ausschliesst.
Nach der Meldung höst sich das nach einem Benutzer- bzw. Rechteproblem unter Windows an !
Bitte warten ..
Mitglied: geTuemII
25.12.2006 um 17:32 Uhr
Evtl ist das Konto, mit dem du auf den Server zugreifst, deaktiviert, zb. weil zulässige Anzahl der fehlerhaften Passworte überschritten wurde oder weil die Lebensdauer des Passwords abgelaufen ist. Das alles natürlich nur, wenn du sonst nichts am Server in Sachen Firewall und Security geändert hast. Ansonsten schließe ich mich aqui an und die Netgear damit als Fehlerursache aus.

geTuemII
Bitte warten ..
Mitglied: geTuemII
25.12.2006 um 19:04 Uhr
Was hat denn dein Server für ein Betriebssystem?

geTuemII
Bitte warten ..
Mitglied: geTuemII
25.12.2006 um 21:39 Uhr
Ist das dann so zu verstehen, daß deine Maschinen keine aktuellen Updates bekommen und wir ein solches Update als Verursacher ausschließen können? Oder hast du nur die ServicePacks verpennt?

geTuemII
Bitte warten ..
Mitglied: geTuemII
25.12.2006 um 23:30 Uhr
Ok, also Updates schließt du aus. Hast du auf deinem Server eine Firewall installiert (Win Firewall ist ja erst in SP2), die regelmäßig updatet? Und wie war das jetzt mit dem Benutzer/Password, hast du das mal gecheckt?

geTuemII
Bitte warten ..
Mitglied: aqui
27.12.2006 um 15:11 Uhr
Hier gibt es zig Threads bei denen Zonealarm der Verursacher ist. Sogar nach einer kompletten Deinstallation von Zonelarm ist die FW immer nich aktiv, so das es mittlerweie eine extra SW gibt von denen die auch die letzten reste deinstalliert. Ich würde meine Suche darauf konzentrieren oder eben das lokale Netz komplett bei Zonealarm öffnen..
Bitte warten ..
Ähnliche Inhalte
Verschlüsselung & Zertifikate

Server - Client Verbindungen mit IPSEC Verschlüsseln

Frage von adm2015Verschlüsselung & Zertifikate

Hallo Zusammen, ich habe ein kleines Problem mit der IPSEC Verschlüsselung zwischen meinen Servern und Clients. Clients: Windows 8.1 ...

LAN, WAN, Wireless

VPN Server und Netgear Router

Frage von ProtectedLAN, WAN, Wireless16 Kommentare

Hallo, ich benötige eure Hilfe! Das Ziel ist es, dass ich IP-Adressen (öffentliche von einem rz) intern (privater Abschluß) ...

Voice over IP

VOIP Server einrichten - Verbindung über Client schlägt fehl

Frage von gabeBUVoice over IP9 Kommentare

Hallo Zusammen Ich versuche derzeit in meiner Testdomäne einen VOIP-Server aufzusetzen. Dafür habe ich SIP-Wise verwendet, die auch eine ...

Vmware

VSphere web client hat keine Verbindung mehr zum vCenter Server

gelöst Frage von EnriqeVmware8 Kommentare

Hallo Admins, zuerst einmal ein gutes neues Jahr. Bei mir fängt das Jahr, zumindest jobmäßig nicht so gut an ...

Neue Wissensbeiträge
Apple

Apple aktualisiert MacBook Pro, mit bis zu sechs Kernen

Information von Vision2015 vor 2 TagenApple

Jawohlchen das Warten hat sich gelohnt :-) Apple aktualisiert MacBook Pro Frank

Verschlüsselung & Zertifikate

In-place Upgrade verschlüsselter Windows-Systeme mittels reflectdrivers

Tipp von DerWoWusste vor 3 TagenVerschlüsselung & Zertifikate1 Kommentar

Hinter diesem sperrigen Titel verbirgt sich die Info, dass offenbar seit Win10 v1607 im Windows-Setup (setup.exe der CD/des USB-Sticks) ...

Instant Messaging
Ejabberd auf ubuntu
Anleitung von horstvogel vor 4 TagenInstant Messaging

Anliegend erstelle ich eine Anleitung für die Installation eines ejabberd auf einem Ubuntu Server. Die Anleitung ist derzeit noch ...

Windows Server

Fehler in MMC "Zertifizierungsstelle" - Hieroglyphen

Tipp von emeriks vor 4 TagenWindows Server2 Kommentare

Hi, nichts weltbewegendes, nur als Info für Euch. Bin eben drüber gestolpert: Setup 1x Windows Server 2016 Datacenter Core ...

Heiß diskutierte Inhalte
Microsoft
Dringend: Nach neustart kein zugriff mehr per RDP möglich - vermutlich wegen gelöschter SID in AD
Frage von sven784230Microsoft20 Kommentare

Hallo zusammen, gerade hat ein Server 2012 (terminalserver + Active directory) einen geplanten Neustart durchgeführt, wenn ich mich jetzt ...

Hardware
Alte Hardware verkaufen
Frage von Lebowski23Hardware19 Kommentare

Hallo, durch größere Umbauten haben einiges an Hardware "rumliegen", die wir vielleicht noch verkaufen wollen. Es sind so ca. ...

Exchange Server
Exchange 2013 - Update schlägt fehlt
Frage von chb1982Exchange Server18 Kommentare

Hallo zusammen, kann sich jemand einen Reim auf die unten stehenden Fehlermeldung machen? Sie tritt auf beim Update von ...

Windows Server
Active Directory Probleme DC sieht sich nicht selbst als DC DNS Fehler?
Frage von Cisco7971Windows Server12 Kommentare

Moin zusammen, Angefangen hat die Suche damit, dass der Anmeldedienst immer angehalten wird, bei einem Neustart des DC. nach ...