Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerk

Mitglied: OliverBraun2

OliverBraun2 (Level 1) - Jetzt verbinden

11.03.2005, aktualisiert 13:55 Uhr, 3958 Aufrufe, 2 Kommentare

Hallo Zusammen,
ich habe hier ein auf ein paar XP-Prof PC´s ein Netzlaufwerk eingerichtet.
Auf diesem Netzlaufwerk ist eine Warenwirtschaftssoftware die wir per Verknüpfung auf dem Desktop starten können.

Nun ist mir aufgefallen wenn man so ca. 1-2 Minuten in der Warenwirtschaft nichts arbeitet, dass dann der nächste Schritt (z.B. Kundenstamm Aufrufen etc.) immer mit einer Wartezeit verbunden ist.

Jetzt hatte ich zuerst gedacht, es läge am Server. Also habe ich die Warenwirtschaft auf einen anderen Server kopiert, dort das Verzeichnis frei gegeben, immer noch ohne Erfolg.

Als ich nun vor kurzem mit einem Bekannten gesprochen hatte, erzählte er mir von dem gleichen Problem. Er hat ein W2K-Client, hier läuft eine FiBu-Software drauf. Hier ist genau das gleiche, wenn man ein gewisse Zeit nichts arbeitet, im FiBu-Programm, dauert der nächste Arbeitsschritt auch wieder so ca. 5 Sekunden bis die Software reagiert.

Jetzt gehe ich ja mal davon aus, das es wohl irgendwie mit Netzlaufwerksverbindung von der Client-Seite aus was nicht in Ordnung ist.

Hat hier noch jemand nen Tip was man da noch Einstellen / Tunen könnte?

MfG

Olli
Mitglied: Sascha15
11.03.2005 um 13:47 Uhr
hallo,
hast Du bei deinen PC´s alle Energiesparfunktionen (z.B. "Festplatte abschalten nach ... min.) abgeschaltet?
Gruß
Sascha
Bitte warten ..
Mitglied: OliverBraun2
11.03.2005 um 13:55 Uhr
Hi,
ja Energiesparfunktionen sind abgeschaltet.

MfG

Olli
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Zugriff auf Netzlaufwerk
Frage von BleifussNetzwerke4 Kommentare

Hallo, Ich als Unternehmen A würde gerne auf das Netzlaufwerk des Unternehmens B zugreifen Für den Zugriff auf ein ...

Netzwerkmanagement
Netzlaufwerk und Internet
gelöst Frage von geocastNetzwerkmanagement11 Kommentare

Hallo Zusammen Ich wollte euch mal fragen, wie eure Erfahrungen dazu sind. Wir werden in Zukunft recht viele Mitarbeiter ...

Netzwerke
Netzlaufwerk nicht erreichbar
gelöst Frage von Julian94Netzwerke7 Kommentare

Guten Morgen, wir haben das Problem das sich unser TS (Windows Server 2008) nicht mit der Freigabe vom per ...

Windows 7
Netzlaufwerke entfernen sich von selbst
gelöst Frage von SystemDownWindows 75 Kommentare

Hallo Community Ich habe seit einiger Zeit das Problem, dass sich auf einem PC die Netzlaufwerke nach einiger Zeit ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing16 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...