Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerkprobleme mit Windows NT 4.0 Sp6a

Mitglied: systemnoob

systemnoob (Level 1) - Jetzt verbinden

23.10.2008, aktualisiert 24.10.2008, 2712 Aufrufe, 4 Kommentare

Hallo Leute,

wir haben seit 2 Wochen den komischen fall das die Netzlaufwerke die auf unserem NT Server (ich weiß er gehört ausgemustert ) freigegeben sind plötzlich nichtmehr erreichbar sind für 20-30 min. danach aber wieder einwandfrei funktionieren. Wenn wir den Server neustarten wenn das Problem auftritt funktioniert es auch wieder.Anfangs war es nur 1x Pro Woche so, jetzt schon jeden Tag. leider gibts keine infos in der ereignisanzeige des servers und es trifft auch nicht immer alle user im netzwerk?!?!? Wäre für jeden Tipp dankbar.

mfg

Thomas
Mitglied: 60730
23.10.2008 um 17:13 Uhr
Servus,

schau mal nach dem Wins und lösche dessen Datenbank

Gruß
Bitte warten ..
Mitglied: systemnoob
24.10.2008 um 07:51 Uhr
hey,

danke für die Antwort, es läuft aber weder dns noch wins auf dem server...es läuft noch exchange, der aber tadellos funktioniert.

grüße
Bitte warten ..
Mitglied: 60730
24.10.2008 um 11:22 Uhr
??

Ihr habt keinen Wins Dienst auf (irgendeinem) Server?
NT4 läuft (sporadisch) auch ohne Wins - aber nicht wirklich....
(genauso wie OS-X auch ohne Apple Talk "theoretisch" funktioniert)
Kannst du den NT4 anpingen? - sowohl mit namen, als auch mit IP - wenn der Ausfall da ist?
Wenn "Name" nein - und es nur ein NT4 Server ist, würde ich evtl. in die LMhosts zuerst mal bei einem Client, der das Problem hat den Server eintragen und wenn es dann besser läuft bei allen (per Psexec) - oder auf dem NT4 den Wins Dienst anwerfen und im DHCP die Adresse vom Wins den Clients bekanntmachen.
Bitte warten ..
Mitglied: systemnoob
24.10.2008 um 12:17 Uhr
hey,

die ganze dns gschichte wird über einen linuxserver abgewíckelt. ja ich kann den nt pingen sowohl mit name als auch mit ip.

lg
Bitte warten ..
Ähnliche Inhalte
Backup
Robocopy auf windows nt 4.0
gelöst Frage von simonfcz1996Backup4 Kommentare

Funktioniert robocopy auf Windows NT 4.0? Und wenn ja, ich habe leider keine Ahnung von Robocopy und würde gerne ...

Windows Server

Aufgabneplanung bei Windows NT 4.0 Server?

gelöst Frage von simonfcz1996Windows Server6 Kommentare

Gibt es bei dem alten Windows NT eine Aufgabenplanung, wie bei Windows 7 usw. ?

Windows XP

Windows XP - Mit Windows NT 4.0 erstellte Basisvolumes

Frage von MetacrawlerWindows XP1 Kommentar

Hallo, ich versuche gerade mittels MDT 2013 Update 1 in einer VM eine Windows XP testinstallation durchzuführen. Ich habe ...

Windows XP

Microsoft Windows NT 4.0 Workstation inkl. SP6

gelöst Frage von JordanWindows XP7 Kommentare

Hallo zusammen, ich bin verzweifelt auf der Suche nach einem Installationsmedium mit Microsoft Windows NT 4.0 Workstation, das SP6 ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 11 StundenHumor (lol)3 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server45 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware16 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...