Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzteil Spannungswerte

Mitglied: TrEaZeR

TrEaZeR (Level 1) - Jetzt verbinden

15.12.2007, aktualisiert 27.05.2008, 8775 Aufrufe, 4 Kommentare

Sind diese Netzteil Spannungswerte normal?
Was ist gut bzw schlecht?

Ich wollte wissen, worauf ich bei den NT Spannungswerten achten muss. Hab seit gestern ein neues System, beim Spielen stürtzt mein Rechner nach paar Minuten ab. Ich denke, dass mein Netzteil zu schwach ist.

Hab ein Be Quiet! 420WATT Netzteil

System:
WinXP Pro
ASUS P4N-E SLI
Core 2 Duo E6850 (3GHz) - Boxed Lüfter
2 x 1GB Corshair DDR2-800 CL 5
PYN GeForce 8800GT
7 x Gehäuselüfter
2 x DVD-Brenner
1 x USB-Kartenleser
Lüfterregler
3 x SATA Festplatten

Meine Spannungswerte lt. Everest:

Spannungswerte
CPU Core ## 2.19 V
+2.5 V ## 3.25 V
+3.3 V ## 1.55 V
+5 V ## 5.05 V
+12 V## 12.22 V
+5 V Bereitschaftsmodus ## 5.03 V
VBAT Batterie ## 3.09 V

Nun die Frage, ist das Netzteil zu schwach? System hängt sich z.B. bei UT3 nach paar Minuten auf. (Bild friert ein, Sound bleibt hängen) --> Hilft nur ein Reset...


Bitte um Hilfe und evtl. um Erklärung, wie die Spannungswerte zu deuten sind (höher = besser?)


Danke euch


Edit:
Im Bios sind die Werte so:
VCore Voltage: 1,26V
3.3 Voltage: 3,39V
5 Voltage: 4,94V
12Voltage: 12,09V
Mitglied: LordGurke
15.12.2007 um 21:58 Uhr
Wäre dein Netzteil zu schwach, würde der Rechner neu booten oder ganz ausgehen - wenn alles freezed wäre das ein Indiz für fehlerhafte Treiber oder generell Systemfehler.
Passiert das generell nur beim Spielen (wenn ja immer an gleichen Stellen) oder sonst auch?

Höhere Werte sind nicht besser, dein Fernseher läuft ja auch nicht besser, wenn du ihm statt 230 V direkt 400 V in die Leitung knallst.
Die Werte müssen möglichst genau an den vorgegebenen Wert herankommen.
Bitte warten ..
Mitglied: it-nachtigal
15.12.2007 um 22:25 Uhr
Hallo,

ich hatte ein ähnliches Problem. Meiner Erfahrung nach ist es gut, wenn die Werte ! leicht ! über den Normwerten sind. d.h. Deine angegebenen Werte sind etwas aus der Bahn.
Bei den Everest - Werten hast Du gleube ich einen Dreher in den Werten: 1,55V gehört an CPU-Core (gut), 3,25V gehört an 3,3V (nicht so toll), 2,19V gehört an 2,5V (nicht so toll).

Ich glaube aber, dass Dein Problem bei der 5V-Spannung ist : (Bios : 4,94V).

Meine Erklärung wäre dazu folgende : Jede einzelne Spannung hat eine eigene Maximalbelastung, die bei Dir in der Summe 420W entspricht. Wenn Du diese Spannungen überstrapazierst, dann sinken Sie unter den Normwert, ansonsten sind sie leicht drüber.

Bei Dir scheinen 3 Spannungen leicht über dem Limit zu sein. Wenn Du nun anfängst zu spielen, gibt der Prozessor Vollgas, das Board und die Graka auch. Dann werden die kritischen Werte weiter absinken, bis eine untere Grenze erreicht ist. (z.B. Versorgungsspannung AGP-Port (3,3V)). Irgendetwas hängt sich dann auf, und alles steht.

Lösung : Anderes Netzteil (wenn möglich) oder vielleicht einige der 7 ! Lüfter oder andere Geräte testweise deaktivieren, und schauen wie die Spannungen reagieren.


Mfg

Andreas Nachtigal (IT-Nachtigal, Windeby)
Bitte warten ..
Mitglied: TrEaZeR
16.12.2007 um 02:53 Uhr
Danke für die schnelle Antwort. Ich habe mal 6 Lüfter abgeklemmt, 1 Laufwerk und 1 Festplatte. Doch das Problem besteht immer noch. Ich hab dann einfach mal einen RAM-Baustein rausgenommen... und siehe da, es funktioniert - alles stabil. Danach habe ich die RAMS ausgetauscht, und es war immer noch stabil mit jedem RAM einzeln. Doch sobald beide drin sind, fängt das Problem wieder an.

Liegt das am Speicher oder eher am Mainboard?

Mainboard: ASUS P5N-E SLI
Speicher: Corsair DIMM 2 GB DDR2-800 DHX Kit ( 2x 1 GB)
Bitte warten ..
Mitglied: predatorjaeger
27.05.2008 um 23:50 Uhr
würde sagen deine ram-brücke is defekt, aber sicherheit hast du erst, wenn du die rams einzeln einsetzt und durchtestet, am besten mal memtest86+ benutzen der is sehr gut, gegenfalls mal biosresett durchführen und bios update, vlt bekommst du damit das problem in den griff
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Server Netzteil leiser bekommen
gelöst Frage von vGavenServer-Hardware8 Kommentare

Hi Habe einen etwas älteren Server der hat die gleiche Leistung wie neuere Server die ich kaufen könnte, jedoch ...

Peripheriegeräte
Bestes Netzteil für Banana Pro
Frage von bytetixPeripheriegeräte8 Kommentare

Hallo, habe hier einen Banana Pro den ich samt 2,5" Western Digital RED Platte betreiben will. Nur das Netzteil ...

CPU, RAM, Mainboards
ATX Mainboard an EPS Netzteil
Frage von Mejestic12CPU, RAM, Mainboards6 Kommentare

Hallo, wahrschinlich eine DAU Frage, aber ich stelle sie dennoch: Ich habe noch eine relativ alte HP Workstation (xw9400) ...

Server-Hardware
Supermicro Netzteil prüfen
gelöst Frage von hermesServer-Hardware3 Kommentare

Hallo Admins, vielleicht kann mir ja einer von Euch helfen, bei Google habe ich jedenfalls nicht das gewünschte gefunden. ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 10 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 11 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 14 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...