Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Netzwerkverbindung unterbricht immer wieder kurzzeitig

Mitglied: cypo

cypo (Level 1) - Jetzt verbinden

11.07.2004, aktualisiert 16.07.2004, 18241 Aufrufe, 3 Kommentare

"Netzwerkkabel wurde entfernt"
das passiert alle 5 min zwei mal hintereinander!!

hallo admins,

Nachdem ich (hoffentlich erfolgreich) den Wurm Sasser (der mit der lsass.exe)
und Blaster von meinem System entfernen konnte, gibt es wohl noch
Nachwirkungen.

Meine Netzwerkverbindung wird zwischenzeitlich immer wieder gekappt!
zwar nur für 2-3 sec 2x hintereinander, was beim Surfen im Internet natürlich nicht so wichtig ist!

Das ganze zeigt sich das durch die Meldung:
"Netzwerkkabel wurde entfernt" 2x hintereinander (jedesmal)

nur wird es beim Abholen größerer Dateien von einem Server extrem lästig,
vorallem wenn man sich in einer Warteschlange für eine Datei befindet und kurz
vorm download die Verbindung kurz verloren geht und man sich wieder neu "anstellen"
muss.

Hab schon ein bischen im Internet nachgeforscht, aber nichts gefunden!
Merkwürdig ist auch das dieser effekt bei allen PCs im Netzwerk auftritt, zeitgleich!
Was mich Vermuten lässt das es etwas mit dem Router (hardware) zu tun hat!
Kann mir aber nicht vorstellen wie oder was?!?!

Ein Hardware-reset hat nichts gebracht!

Hat hier schon jemand erfahrungen gemacht?

OS: Win2k SP4 + Firewall
Netz: HardwareRouter inc. Firewall
Internet: DSL (Regionaler Anbieter)

Danke schon im vorraus

cypo
Mitglied: Dieter-56
11.07.2004 um 14:11 Uhr
hi,

hinweis- deine anfrage wegen sovchost.exe

hatte letztens zwei email erhalten, dass ich doch meine viren für mich behalten soll und bemerke auch ab und an, dass noch recht lange gesendet wird von outlook, hab wohl noch irgendwo was im system, was unfug treibt. jedes virenporgramm meldet, alles ok , kein virus gefunden und trotzdem passieren sachen, die ich nicht veranlasst habe, werd ich wohl bei der nächsten grossen plattmache erst loswerden. vielleicht ist's bei dir ja was ähnliches.

gruss

dieter
Bitte warten ..
Mitglied: Freelancer
16.07.2004 um 08:06 Uhr
hatte so ein ähnliches verhalten kurz nachdem ich ne software firewall installiert hatte wollte mein pc nur noch ab und zu mit meinem Router...
Bitte warten ..
Mitglied: cypo
16.07.2004 um 16:09 Uhr
danke vielmals,

das Problem war Software bedingt!
war die neuste Version einer Share-Software, die wohl einige Probleme mit meinem System hatte! bin einfach auf einen anderen Mod umgestiegen, und siehe da, geht besser als jeh zuvor

cypo
-close thread-
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
PC unterbricht RAM-Zählung
gelöst Frage von Damien180CPU, RAM, Mainboards16 Kommentare

Hallo zusammen, ich habe bei einem HP-Rechner mit Core i5-Prozessor und 16 GB RAM das Problem, dass er die ...

LAN, WAN, Wireless

Repeater unterbricht kontinuirlich Dsl verbindung

Frage von SchwebmenLAN, WAN, Wireless3 Kommentare

Hallo ich habe ein Problem mit meinem wlanrepeater er empfängt das DSL vom router mt UnterbrechungenTrotz sehr gutem emfang ...

Windows 7

Keine Netzwerkverbindung möglich

Frage von McKayoWindows 75 Kommentare

Guten morgen zusammen, ich habe seit gestern hier ein Notebook liegen an dem ich keine Netzwerkverbindung herstellen kann. Win ...

Windows Server

Raid-5 Verbund immer wieder kurzzeitig nicht erreichbar

Frage von WrikhiroWindows Server15 Kommentare

Hi, wir haben seit einiger Zeit Probleme mit unserem Fileserver. Das Problem ist, dass der RAID-Verbund fast täglich für ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 3 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 4 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 4 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 6 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
gelöst Frage von Cisco7971Server-Hardware29 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server20 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...

VB for Applications
VBA - Vergleich eine Zelle mit einem Bereich
gelöst Frage von SilvanaSabauVB for Applications17 Kommentare

Hallo zusammen, ich hoffe es gibt jemanden der mir helfen kann !! das folgende Beispiel entspricht zwar nicht mein ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...