Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Netzwerkverbindungsfenster während mit Browser im www trotz Wlan!

Mitglied: HillsandValleys

HillsandValleys (Level 1) - Jetzt verbinden

26.01.2007, aktualisiert 04.06.2008, 4461 Aufrufe, 2 Kommentare

Meine Konfig:
OS: XP Home
Browser: Firefox
Anbindung: Wlan über Router

Hallo,
habe seit ein paar Monaten eine stabile Internet bzw. Netzwerkverbindung mit einem Notebook was sich über Wlan in den Router einklinkt. Hatte vor ein paar Tagen die \"wahnwitzige\" Idee mir ein zweites Notebook zu besorgen und dann ebenfalls über WLan ein gemeinsames Heimnetz einzurichten um Dateien über Wlan hin-und-herzuschieben.
Eigentliche eine triviale Sache dachte ich und hab dann schonmal im vornherein (ohne 2tes Notebook) ausprobiert mit dem Netzwerkinstallationsassistenten die Ordnerfreigabe zu realisieren. So geschehen hat dieser mir dann eine Arbeitsgruppe und Heimnetzwerk eingerichtet. Bei den Netzwerkverbindungen konnte ich nun auch eine Netzwerkbrücke (?) finden.
Nun folgendes Problem:
Als ich dann wie gewohnt den Browser geöffnet hab erschien ein kleines Fenster was mir Netzwerkverbindungen zur Auswahl gab. Eigentlich nicht nötig da ich ja über WLan ins www gehe dachte ich. Zur Auswahl war auch nicht das Wlan sondern nur die anderen (dfü, lan, modem etc...) die installiert sind.
Hab daraufhin diese Netzwerkbrücke gelöscht und die ganzen anderen Netzwerkverbindungen deaktiviert. Folge: Fenster kommt nimmer und Internet läuft.
Doch nach einigen rumgesurfe wenn ich einen Link öffne kommt die Fehlermeldung im Browser: aufrufen der Site nicht möglich...blabla..bitte checken ob www. oder ww..... firewall deaktivieren...blablabla...
Und nun das eigentliche Kuriose:
Wenn ich nun andere Browser-Fenster öffne und völlig andere URLs öffne geht alles wie normal , kann nur keine Links von der Site her öffnen wo dieser Broken Link aufgetaucht ist!!!!!
Nach 1-2minuten kann man die betroffene Site aktualisieren und es läuft wieder bis zum nächsten mal. Am Server der besuchten Site kanns auch nicht liegen weil es überall passiert (zB Amazon, Ebay...)
Also Routerseitig scheint alles zu gehen, weil sonst könnte ich ja auf den anderen Sites nicht rumsurfen.
Hab nun wieder den Netzwerkinstallationsassistenten drüberlaufenlassen. Der hat diesmal keine Brück installiert dafür ist das kleine Verbindungsfenster wieder da. Internet geht trotzdem wenn ich auf Abbrechen gehe.
Was installiert der Assistent beim Einrichten eines Heimnetzes? Gibt es eine Möglichkeit wieder das Heimnetz zu deinstallieren? Wie bekomme ich dieses lästige Fenster weg ?
Da ich nun mit meine spärlichen XP und IT -Kenntnissen am Ende bin wäre ich für eure Hilfe
sehr dankbar.


P.S.: Firewall ist auf dem Notebook deaktiviert
Mitglied: Thoriden
23.05.2008 um 19:17 Uhr
Hallo,

dein Beitrag wird als gelöst angezeigt.
Könntest du bitte die funktionierende Lösung kommunizieren?
Ich habe das gleiche Problem und noch keine Lösung finden können.

MfG Adrian
Bitte warten ..
Mitglied: HillsandValleys
04.06.2008 um 12:15 Uhr
Hallo,

sorry habe erst jetzt deine Anfrage bei mir im Posteingnag bemerkt.
Soweit ich mich errinnern kann, habe ich damals ein Heimnetzwerk nicht mehr benötigt, da ich das andere Notebook aus anderen Gründen wieder abgeschafft habe. Habe dann eine Systemwiederherstellung durchgeführt und alles war wieder beim alten. Deswegen kann ich dir leider nicht viel weiterhelfen, da ich denke, dass diese Lösung für dich nicht in Frage kommt.

Gruss
Bitte warten ..
Ähnliche Inhalte
Apache Server

VirtualHost Verzeichnisse ohne www nicht erkannt . mit www alles ok

Frage von hand.andosApache Server

Hallo. In meiner Apache2-Domain-Config Datei habe ich eine Domain eingetragen; mit und ohne www: Zusätzlich habe ich Unterverzeichnisse gesondert ...

Webentwicklung

Web.Config Weiterleitung nicht www zu www und http zu https

Frage von aekakiasWebentwicklung17 Kommentare

Hallo zusammen, ich habe in Azure eine Webapp und möchte gerne den ganzen http-traffic auf https umleiten. Außerdem möchte ...

SEO

301 redirect von SUBDOMAINS www zu nicht-www

gelöst Frage von 97973SEO2 Kommentare

Hallo zusammen , ich hoffe jemand kann mir da weiter helfen. fündig bin ich über die suche und im ...

LAN, WAN, Wireless

Acer laptop wlan Probleme bei Verbindung mit Browser

gelöst Frage von Zhaa33LAN, WAN, Wireless7 Kommentare

Hallo ich hab meinen acer extensa 2600 auf die Werkseinstellungen zurückgesetzt und seit dem hat er Probleme sich mit ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 12 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server8 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke44 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Microsoft
Ist es möglich ein reines Volume C Datenbackup in eine Hyper-V VM zu konvertieren?
Frage von Frank84Microsoft10 Kommentare

Hallo zusammen, ich habe hier ein Backup vorliegen, das ausschließlich das komplette C:\ Volume eines physischen Server 2012 enthält. ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Windows Server
Freigaben per Default nur für Domänen-Benutzer
Frage von tierwoWindows Server8 Kommentare

Hallo gibt es eine Möglichkeit, einen Server 2016 so zu konfigurieren (z.B. per GPO), dass Freigaben die erstellt werden ...