Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Notebook bndet sch nicht ins Netzwerk ein, Eth/WLAN

Mitglied: schrecke

schrecke (Level 1) - Jetzt verbinden

05.12.2006, aktualisiert 13:18 Uhr, 4230 Aufrufe, 5 Kommentare

Hi,

irgendwie hab ich Probleme mein Notebook da in meinem beiden zu Hausen ins Netzwerk zu bringen ...

1. Da Heeme hab ich n Netzwerk - WLAN und Eth.
2. da Heeme 2 - Ethernet
3. auf Arbeit ins WLAN

3. geht ohne Probleme per DHCP sofort

1. und 2. hab ich immer wieder Probleme. Per Kabel verbindet der sich einfach nicht. Egal ob dhcp oder feste IP. DHCP wird meist nicht zugewiesen. wenn ich ne feste reinbastel, kann ich auch nciht ins LAN zugreifen, den Router pingen geht auch nicht.

und bei 1. das WLAN. es ist eingeschaltet und am NB auch, nur er findet es einfach nicht, obwohl der Router in 50 cm Sicht steht. Auch NetStumbler findet es einfach nicht. Manchmal geht es, aba in letzer Zeit irgendwie gar ni ...

kann mir jemand helfen?

thx euch
Mitglied: 8644
05.12.2006 um 10:00 Uhr
Moin,

@schrecke:

lies dir bitte deinen Beitrag noch mal in Ruhe durch und versuche mal selbst darauf zu antworten! Wenn du scheiterst, geht es dir wie mir und wahrscheinlich noch vielen anderen hier!

Psycho
Bitte warten ..
Mitglied: anding
05.12.2006 um 10:05 Uhr
wie mir und wahrscheinlich noch vielen anderen hier!

Definitiv, denn bei der Hälfte des Beitrags hab ich aufgehört Rechtschreibfehler und Grammatik/Satzbaufehler zu zählen.
Außerdem hat das fast keine Zusammenhang...

Eine Information kannst gleich zusätzliche Information kannst gleich noch einbauen. Wer ist den DHCP-Server?
Welches OS ist am NB installiert??
Bitte warten ..
Mitglied: schrecke
05.12.2006 um 10:31 Uhr
so schlimm ... :D

OS is überall XP
Router is n Speedport V700 sonstewas under der hat den DHCP drin

ich versteh einfach nicht, warum ich keinen Netzwerkzugriff bekomme, egal ob ich eine feste ip im Notebook eintrage oder ob automatisch zugeweißen werden soll.
und des weiteren halt, warum ich per WLAN den Router nicht finde, obwohl das WLAN an ist und es schon mal ging ...
Bitte warten ..
Mitglied: anding
05.12.2006 um 10:50 Uhr
Ist vielleicht ein MAC-Filter eingestellt?
Schon mal die Konfiguration des Routers durchgeschaut?
Ist deine WLAN-Karte/Netzwerkkarte richtig konfiguriert? (Steht im Handbuch des Speedports wie du das machst und was du einstellen musst)
Wenn du dich mit einem Patchkabel deinen Router und Notebook verbindest, kommst du dann auf den Router über die Web-Oberfläche?
Bitte warten ..
Mitglied: aqui
05.12.2006 um 13:18 Uhr
Es darf immer nur EIN Adapter aktiv sein niemals beide auf einmal, denn dann bist du mit beiden Netzadaptern im gleichen IP Segment !
Nutzt du das WLAN darf kein Kabel im Ethernet Anschluss stecken ! Nutzt du das Kabel MUSS das WLAN deaktiviert sein oder, sofern vorhanden, per Hardware abgeschaltet werden !
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Wlan, Notebook will keine Netzwerkadresse beziehen

Frage von 486dx2LAN, WAN, Wireless5 Kommentare

Hallo, ich habe hier ein uraltes Notebook zum herrichten bekommen. Ist ein Asus a2000 mit Windows XP und irgendeinem ...

LAN, WAN, Wireless

WLAN-Ortung ohne Anmeldung am WLAN-Netzwerk?

Frage von daniel2104LAN, WAN, Wireless13 Kommentare

Hallo zusammen, ich habe eine Frage, die ich auch nach intensiver Suche über die Suchfunktion hier im Forum, bislang ...

Windows 7

(Notebook) Nach dem Booten ist WLAN und Bluetooth deaktiviert

gelöst Frage von icepietWindows 74 Kommentare

Hi, Ich habe folgendes Problem: Nach jedem Start ist Bluetooth und WLAN deaktiviert. Ich muss jedes mal den WLAN ...

Notebook & Zubehör

WLAN bei Lenovo G50 Notebook hat sich deaktiviert

Frage von StefanKittelNotebook & Zubehör5 Kommentare

Hallo, ich war heute bei einem Kunden mit einem Lenovo G50 Notebook. Das Gerät ist ca. 1 Jahr alt ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 2 TagenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)10 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server21 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server21 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...