Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Office 2000 Service Release 1a Probleme

Mitglied: Vitcheff

Vitcheff (Level 1) - Jetzt verbinden

20.02.2003, aktualisiert 15.03.2006, 12763 Aufrufe, 3 Kommentare

Nach der Installation von Office 2000 und SR-1a, funktioniert Office korrekt nur bei den User, die vor der Installation angelegt worden sind. Wenn sie zum ersten Mal bei der Anmeldung angelegt werden tritt beim starten von Office-Anwendungen Fehler 1706 auf - "Die Quelldatei kann nicht gefunden werden", man wird nach dem Pfad von dieser Datei gefragt und nach mehrmaligem "abbrechen" wird die Anwendung gestartet. Das gilt für jede Office 2000 Anwendung. Die Benutzer-Anmeldung läuft über Novell 4.
Mitglied: loucypher25
23.02.2003 um 14:14 Uhr
Das Problem kenne ich, Lösung war ein RIS-Server - oder ein freigegebenes Verzeichnis mit einem MSI-Paket. Es wird wieder ein kurzes Installationsfenster gezeigt und das wars.
Hatte leider keine zeit mich näher damit zu befassen, aber diese Lösung hat bei mir gut funktioniert und tut es immer noch.

mfg
loucypher
Bitte warten ..
Mitglied: Vitcheff
24.02.2003 um 15:15 Uhr
Das mit dem RIS-Server und dem freigegeben Verzeichnis mit einem MSI-Paket habe ich so gut wie gar nicht verstanden. Könntest du es anders ausdrücken? Danke für die Hilfsbereitschaft!
Bitte warten ..
Mitglied: Ravers
15.03.2006 um 10:29 Uhr
Ich würde dem Benutzer temporär Administrator-Rechte geben, Pfad angeben und installieren, Admin-Rechte entziehen und gut ist (?!)

Prinzipiell würde ich Office auf einen freigegbenen Ordner legen und von dortaus installieren, dann gib er auch den Pfad standardmässig an.

Mfg
Bitte warten ..
Ähnliche Inhalte
Vmware
Probleme mit vCenter Inventory Service
Frage von schrodtiVmware1 Kommentar

Hallo, unser Acronis Backup für VMware arbeitet nicht mehr. Nun wurde uns empfohlen den Inventory Service neuzustarten. Außerdem wurde ...

Microsoft
Microsoft Release Reminder
gelöst Frage von certifiedit.netMicrosoft2 Kommentare

Hallo Mitadmins, Mikrofrage - gibt es einen Reminder ab wann Microsoft die aktuellen Produktgeneration in den Downloadportalen nicht nur ...

Microsoft Office
Probleme Office 2016
Frage von mgcluebeckMicrosoft Office7 Kommentare

Hallo ans Forum! Habe bei zwei Kunden ein Problem mit Office 2016 Standard auf einem Terminalserver. Folgendes Verhalten: Zugewiesene ...

Router & Routing
PfSense 2.3 Release
Tipp von orcapeRouter & Routing18 Kommentare

Hi Leute, habe heute morgen meine pfSense auf dem ALIX aktualisiert: PfSense 2.3-RELEASE (i386) built on Mon Apr 11 ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 1 TagHumor (lol)4 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 1 TagExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 2 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 3 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke14 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Webbrowser
Neuer Tab Firefox
gelöst Frage von BleifussWebbrowser12 Kommentare

Hallo, via Strg + T öffnet man ja einen neuen Tab. Gibt es die Möglichkeit, dass der Tab sich ...

Windows Server
2 DCs Hierarchie umkehren
Frage von TuberPlaysWindows Server11 Kommentare

Hallo, wir hatten bisher 1 Domain Controller in einer VM. Nun kam noch ein zusätzlicher Domain Controller auf einem ...

Windows Server
WSUS nach Upgrade - kein Start mehr
gelöst Frage von Ghost108Windows Server9 Kommentare

Hallo zusammen, habe einen Windows Server 2012 welcher als WSUS dienst. Jetzt wurde ein Upgrade auf Server 2016 durchgeführt ...