Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Openoffice Problem mit Feldbefehlen

Mitglied: una

una (Level 1) - Jetzt verbinden

26.10.2004 um 16:27 Uhr, 5687 Aufrufe

Hi, bin neu hier und werde Euch gleich mal mit einem Problem bombardieren, welches ich trotz ausfürhlicher Suche bei google, openoffice.org etc nicht lösen konnte..

Wenn ich in Openoffice > Textdokument > Einfügen > Feldbefehl eine Variable einfüge, kann ich diese zwar rechtsbündig, zentriert oder linksbündig machen.
Was jedoch nicht geht, oder ich habe es zumindest noch nicht gefunden, ich kann den Text der in der Variablen steht nicht formatieren..
z.B. erste Zeile 3,40 ?
zweite Zeile 13,90 ?
usw..
Das Problem ist, das sollte eigentlich rechtsbündig in dem Formular ausgedruckt werden, ist aber Standardmäßig auf linksbündig, was von der Formatierung her sehr schlecht aussieht.
Weiß einer zufällig on man das durch html-tags evtl formatieren kann.. einen Zeilenumbruch kann man ja auch mit /n angeben..

Bin für jede verrückte Idee dankbar

Grüße Una
Ähnliche Inhalte
iOS

Nicht Microsoft Exel sondern OpenOffice Problem

Frage von LucaruedigeriOS8 Kommentare

Hallo Forum. Ich habe die Aufgabe erhalten, alte URL-Links mit erneuerten zu vergleichen. Dabei handelt es sich um über ...

Microsoft

OpenOffice Problem mit servergespeicherten Profilen

Frage von LordNicon79Microsoft4 Kommentare

Hi, ich setze Open Office auf zwei Rechnern in einer Domäne ein und habe auch noch Servergespeicherte Profile aktiviert. ...

Windows 7

Ausführungsverhinderung OpenOffice

gelöst Frage von Nico76Windows 74 Kommentare

Hallo, ich möchte die Ausführung von OpenOffice im Domänennetzwerk verbieten. Wenn ich in der Gruppenrichtlinienverwaltung mit Applocker eine Regel ...

Mac OS X

OpenOffice am Mac - Standardformat definieren

gelöst Frage von peter8500Mac OS X1 Kommentar

Hallo! Wie kann ich bei OpenOffice festlegen das Standardmässig nur als .ods oder .odt gespeichert wird ? Am liebsten ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 2 TagenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)10 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server21 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server21 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...