Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Ordner verschwinden nach Netzwerkanbindung

Mitglied: lacrima76

lacrima76 (Level 1) - Jetzt verbinden

08.09.2008, aktualisiert 11.09.2008, 2924 Aufrufe, 1 Kommentar

Ich habe versucht, einen neuen iMac mit os x 10.5 an unser Netzwerk (win2003Server) anzubinden. Es erscheinen soweit alle Laufwerke. Sobald ich aber auf bestimmte Ordner klicke, verschwinden diese zum Teil bzw. verlieren das Ordner-Symbol und das Datum springt auf 1. Januar 1904 oder die Ordner sind leer (was aber tatsächlich nicht der Fall ist (an unseren älteren Macs erscheint der Inhalt einwandfrei)! Kann mir jemand einen Tipp geben, was ich anders machen könnte? Hatte jemand schon einmal das Problem?
Mitglied: lacrima76
11.09.2008 um 16:50 Uhr
Hilft Dir keiner - hilf Dir selbst...

Also falls jemand mal ein ähnliches Problem haben sollte: Die "verschwindenden" Dateien (auf WinServer) haben am Ende ein Leerzeichen und irgendwie kann der Mac damit nicht umgehen...
Bitte warten ..
Ähnliche Inhalte
E-Mail
IMAP Ordner verschwinden
Frage von Wild-WolfE-Mail6 Kommentare

Hallo Freunde der Sonne :D ich habe da ein sehr merkwürdiges Phänomen. Vielleicht kennt es ja einer. Es ist ...

Windows 10

Windows10 Geöffnete Ordner verschwinden (Netzlaufwerk)

gelöst Frage von MNAcc216Windows 1012 Kommentare

Guten Tag Leute, ich habe folgendes Problem. Mir wurde gesagt, dass die geöffneten Ordner (minimiert, nur zu sehen in ...

Mac OS X

Öffentliche Ordner in Outlook für Mac verschwinden

Frage von steftsMac OS X

Hallo zusammen, auf einem Mac mit OS X El Capitan 10.11.6 mit Outlook 2013 tritt sporadisch das Problem auf, ...

Windows 7

Dateien und Ordner verschwinden immer wieder vom Desktop

Frage von rudeboyWindows 75 Kommentare

Hallo zusammen, eine Mitarbeiter ruft seit ein paar Monaten ca alle 2 Wochen an weil er Objekte auf seinem ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)5 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...