Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook 2000 Signaturbild beim Antworten nicht verfuegbar

Mitglied: 65112

65112 (Level 1)

29.05.2008 um 07:54 Uhr, 5408 Aufrufe

Hallo,

ich habe hier ein Outlook 2000 dessen darin genutztes Konto mit einer Signatur (mit Bild) versehen werden soll. Soweit wird die Signatur korrekt angezeigt, nur beim Antworten oder Weiterleiten von E-Mails wird das Bild in der Signatur nicht korrekt angezeigt (red x). Pfade in den Signaturdateien (..\Anwendungsdaten\MS\Signatures) habe ich überprüft und passt soweit, ebenso habe ich auch schon die Temps gelöscht. Bei einem anderen User wird gar kein Bild angezeigt. Wie erwähnt nur beim Weiterleiten oder Antworten von E-Mails. Bei einer neuerstellung einer E-mail wird alles korrekt dargestellt.

Hat jemand ein ähnliches Problem oder wüsste einen Rat ?

Edit: Hat sich erledigt. Nach einer Neuerstellung hat alles gepasst. Evt. doch ein Pfadfehler irgendwo.
Ähnliche Inhalte
Outlook & Mail

Outlook auf Mail Antworten und es verschwindet

gelöst Frage von miichiii9Outlook & Mail2 Kommentare

Guten Morgen Ich habe das Phänomen, dass einzelne E-Mail aus dem Posteingang verschwinden, wenn ich auf Antworten gehe. Ich ...

Exchange Server

Ihre Einstellungen für automatische antworten können nicht angezeigt werden da der Server zurzeit nicht verfügbar ist

Frage von jensgebkenExchange Server18 Kommentare

hallo gemeinschaft, habe einen sbs 2011 und in diesem fall einen client w 7 mit outlook 2010 habe auf ...

Outlook & Mail

Outlook 2010 Automatische Antworten anderes Postfach

gelöst Frage von DocuSnap-DudeOutlook & Mail4 Kommentare

Hallo, ein User hat ein eigenes Postfach und Zugriff auf zentrales Sammelpostfach. Nun möchte der User "Automatische Antworten" unter ...

Outlook & Mail

Outlook Antwort auf eine Email von Senden im Auftrag von

gelöst Frage von Martin1984Outlook & Mail3 Kommentare

Hallo zusammen, leider habe ich bis jetzt noch nichts im Internet gefunden, deshalb hier meine Frage. Bei uns in ...

Neue Wissensbeiträge
Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 23 StundenWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 1 TagSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Microsoft
Folder Security Viewer-Lizenzen zu gewinnen
Information von kgborn vor 1 TagMicrosoft

Ich nehme das Thema mal in Absprache mit Frank hier auf, da es für den einen oder anderen Administrator ...

Hardware

Feueralarm killt Festplatten in Rechenzentrum - führt zu größerem Ausfall

Information von kgborn vor 1 TagHardware12 Kommentare

Noch ein kleiner Beitrag für Administratoren, die in Rechenzentren aktiv sind - so als Fingerzeig. Denn es gibt Szenarien, ...

Heiß diskutierte Inhalte
C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++27 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

Linux
Linux Server oder Windows Server - lohnt eine Umstellung auf Linux und ebenso basierende SW bei einer langfristigen Planung?
Frage von motus5Linux27 Kommentare

Wir brauchen bei uns einen neuen Server. Dieser wird als Fileserver, Domäne Controller sowie Exchange Server verwendet. Wir versuchen ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless22 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

DSL, VDSL
ISP Wechsel auf Vodefone Koax, Gebäudeverkabelung nur per Cat 7
gelöst Frage von wusa88DSL, VDSL19 Kommentare

Hallo Zusammen, ich bin momentan bei Mnet als Glasfaser Kunde und möchte Preis/Leistungs-Technisch zu Kabel Deutschland / Vodafone wechseln. ...