Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 Client hat keine verbindung zum Exchange Server

Mitglied: uhoffes

uhoffes (Level 1) - Jetzt verbinden

15.07.2005, aktualisiert 17.07.2005, 18502 Aufrufe, 6 Kommentare

Verbindungsprobleme Outlook udn Exchange 5.5 Server bei Profileinrichtung

Ich habe folgenden Leidensweg hinter mir :

da ich 14 Windows 2000 Clients zu installieren habe, habe ich mir einen Masterclient installiert:
win2000 prof
Office 2003 Prof
sp4
dhcp

acrobat reader etc,
rechner nur in der arbeitsgruppe, nicht in der NT4 domäne, Echange 5,5 als Mailserver

zum "Clonen" habe ich Acronis true image 7 auf eben diesem dem MasterClient installiert und damit
den rechner ge-clont. Kein Problem

Alle Clients sind Hardwareseitig gleich.
Rück-"clonen" auf einen neuen rechner mit boot-CD ging ohne Probleme.
Danach den neuen Rechner umbenannt und an der NT Domäne angemeldet, kein Problem !

Aber dann : Beim Einrichten von Outlook 2003 für einen User, konnte keine Verbindung zum
Exchange Server hergestellt werden. Egal ob rechnername mit oder ohne dns-suffix, als
auch ip adresse. keine verbindung
Auch im Log kein eintrag.

weiss mir keinen weiteren Rat
Mitglied: Teddyhamster2000
15.07.2005 um 23:17 Uhr
Kannst du den Server vom Client aus anpingen?
Bitte warten ..
Mitglied: uhoffes
16.07.2005 um 07:44 Uhr
ja, anpingen geht. auch mi vollständigem namen
Bitte warten ..
Mitglied: Samtpfote
16.07.2005 um 08:02 Uhr
Hängt der Computer in der Domäne?
Wenn nein---> Authentifizierung umstellen!

Wenn ja:
War er schon VOR dem Clonen in der Domäne, wenn ja, mußt Du ihn nochmal rausnehmen und neu hineintun, weil nach dem Clonen die Clons mit derselben SID auf die Domäne zugreifen wollen, und das ist nicht möglich.
Ich bevorzuge zum Clonen in einem W2K3 Netz den RIS Server mit einem RipRep Image, der nimmt dir die SID und die Windows Seriennummer raus und kann beim Clonen schon in die Domäne hängen.
Hope this helps
A.
Bitte warten ..
Mitglied: HaFro
16.07.2005 um 09:31 Uhr
Hi,

Samtpfote hat Recht,

bei dem Erstellen eines Images mit ?Acronis? oder anderen Produkten werden in der Regel, die Clone exakt so wiederhergestellt, das bedeutet auch die SID's.

Meiner Meinung nach gibt es nur zwei vernünftige Lösungen, einen RIS Server oder den Masterclient mit Tool Sysprep vor dem erstellen des Images anonymisieren. Sysprep findest du auf der Win2000 Server CD.


Hans-Jürgen
Bitte warten ..
Mitglied: kafipause
16.07.2005 um 09:57 Uhr
Du kannst diese Arbeitsschritte so belassen. Hast ansich alles richtig gemacht.

Am Schluss musst Du halt noch ein Tool durchlaufen lassen. Einen sogenannten SIDChanger. Freeware. Schau im Google nach
Bitte warten ..
Mitglied: uhoffes
17.07.2005 um 11:46 Uhr
Vielen Dank für Eure Beiträge. Meine "Clones" waren natürlich nicht in einer Domäne.

Des Rätsels Lösung war ein offenbar verwursteltes TCP/IP Protokoll: also Protokoll de- und wieder installieren hat mein Problem gelöst. Hab diesen Tip irgendwo im www gefunden und ausprobiert. Danach Rechner in die Domäne genommen, Outlook funkt . Ich bin glücklich.

Nochmal Danke für Eure Mitarbeit !
Bitte warten ..
Ähnliche Inhalte
Microsoft Office

Outlook: Keine Verbindung zum Exchange Server

gelöst Frage von cyborg19Microsoft Office4 Kommentare

Hallo Zusammen Seit einiger Zeit haben wir sporadisch Verbindung Probleme zum Server. Bei einigen User kommt immer sporadisch Mal ...

Exchange Server

Outlook 2013 Adressbuch keine Verbindung zum Exchange Server

gelöst Frage von thomas-99Exchange Server2 Kommentare

Hallo Zusammen, wir haben einen Exchange 2013 Server an dem alle Clients fehlerfrei arbeiten. Ein Win10 Outlook 2013 Client ...

Exchange Server

Outlook 2016 (MAC) keine Verbindung zu Exchange (2010) Server

gelöst Frage von gk3000Exchange Server5 Kommentare

Hallo, hat jemand von euch Outlook 2016 für Mac und Exchange 2010 im Einsatz? Folgendes Problem: Outlook 2016 stellt ...

Outlook & Mail

Autodiscover seit Outlook 2016 für Verbindung mit Exchange-Server

Frage von cramtroniOutlook & Mail1 Kommentar

Guten Tag zusammen, wir hatten bei einem Kollegen das Problem, dass wir auf einem Laptop, der nicht in die ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 2 TagenAusbildung35 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 4 TagenSpeicherkarten5 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 4 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 5 TagenHardware4 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
Frage von Looser27Windows Userverwaltung27 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

CMS
Seltsame Joomla-Meldung auf unserer WebSite
Frage von Winfried-HHCMS14 Kommentare

Hallo in die Runde! Kennt sich jemand mit Joomla aus? Im Backend unserer WebSite lesen wir seit einiger Zeit ...

Vmware
Sporadischer Ausfall physischer und virtueller Server (VMWare 5.5) im Netzwerk (anpingbar aber sonst ohne Funktion)
Frage von stoey20Vmware13 Kommentare

Hallo Gemeinde, seit ein paar Tagen haben wir in der Firma immer wieder das Problem, dass einige unserer VMWare ...