Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 Client hat keine verbindung zum Exchange Server

Mitglied: uhoffes

uhoffes (Level 1) - Jetzt verbinden

15.07.2005, aktualisiert 17.07.2005, 18490 Aufrufe, 6 Kommentare

Verbindungsprobleme Outlook udn Exchange 5.5 Server bei Profileinrichtung

Ich habe folgenden Leidensweg hinter mir :

da ich 14 Windows 2000 Clients zu installieren habe, habe ich mir einen Masterclient installiert:
win2000 prof
Office 2003 Prof
sp4
dhcp

acrobat reader etc,
rechner nur in der arbeitsgruppe, nicht in der NT4 domäne, Echange 5,5 als Mailserver

zum "Clonen" habe ich Acronis true image 7 auf eben diesem dem MasterClient installiert und damit
den rechner ge-clont. Kein Problem

Alle Clients sind Hardwareseitig gleich.
Rück-"clonen" auf einen neuen rechner mit boot-CD ging ohne Probleme.
Danach den neuen Rechner umbenannt und an der NT Domäne angemeldet, kein Problem !

Aber dann : Beim Einrichten von Outlook 2003 für einen User, konnte keine Verbindung zum
Exchange Server hergestellt werden. Egal ob rechnername mit oder ohne dns-suffix, als
auch ip adresse. keine verbindung
Auch im Log kein eintrag.

weiss mir keinen weiteren Rat
Mitglied: Teddyhamster2000
15.07.2005 um 23:17 Uhr
Kannst du den Server vom Client aus anpingen?
Bitte warten ..
Mitglied: uhoffes
16.07.2005 um 07:44 Uhr
ja, anpingen geht. auch mi vollständigem namen
Bitte warten ..
Mitglied: Samtpfote
16.07.2005 um 08:02 Uhr
Hängt der Computer in der Domäne?
Wenn nein---> Authentifizierung umstellen!

Wenn ja:
War er schon VOR dem Clonen in der Domäne, wenn ja, mußt Du ihn nochmal rausnehmen und neu hineintun, weil nach dem Clonen die Clons mit derselben SID auf die Domäne zugreifen wollen, und das ist nicht möglich.
Ich bevorzuge zum Clonen in einem W2K3 Netz den RIS Server mit einem RipRep Image, der nimmt dir die SID und die Windows Seriennummer raus und kann beim Clonen schon in die Domäne hängen.
Hope this helps
A.
Bitte warten ..
Mitglied: HaFro
16.07.2005 um 09:31 Uhr
Hi,

Samtpfote hat Recht,

bei dem Erstellen eines Images mit ?Acronis? oder anderen Produkten werden in der Regel, die Clone exakt so wiederhergestellt, das bedeutet auch die SID's.

Meiner Meinung nach gibt es nur zwei vernünftige Lösungen, einen RIS Server oder den Masterclient mit Tool Sysprep vor dem erstellen des Images anonymisieren. Sysprep findest du auf der Win2000 Server CD.


Hans-Jürgen
Bitte warten ..
Mitglied: kafipause
16.07.2005 um 09:57 Uhr
Du kannst diese Arbeitsschritte so belassen. Hast ansich alles richtig gemacht.

Am Schluss musst Du halt noch ein Tool durchlaufen lassen. Einen sogenannten SIDChanger. Freeware. Schau im Google nach
Bitte warten ..
Mitglied: uhoffes
17.07.2005 um 11:46 Uhr
Vielen Dank für Eure Beiträge. Meine "Clones" waren natürlich nicht in einer Domäne.

Des Rätsels Lösung war ein offenbar verwursteltes TCP/IP Protokoll: also Protokoll de- und wieder installieren hat mein Problem gelöst. Hab diesen Tip irgendwo im www gefunden und ausprobiert. Danach Rechner in die Domäne genommen, Outlook funkt . Ich bin glücklich.

Nochmal Danke für Eure Mitarbeit !
Bitte warten ..
Ähnliche Inhalte
Microsoft Office

Outlook: Keine Verbindung zum Exchange Server

gelöst Frage von cyborg19Microsoft Office4 Kommentare

Hallo Zusammen Seit einiger Zeit haben wir sporadisch Verbindung Probleme zum Server. Bei einigen User kommt immer sporadisch Mal ...

Exchange Server

Outlook 2013 Adressbuch keine Verbindung zum Exchange Server

gelöst Frage von thomas-99Exchange Server2 Kommentare

Hallo Zusammen, wir haben einen Exchange 2013 Server an dem alle Clients fehlerfrei arbeiten. Ein Win10 Outlook 2013 Client ...

Exchange Server

Outlook 2016 (MAC) keine Verbindung zu Exchange (2010) Server

gelöst Frage von gk3000Exchange Server5 Kommentare

Hallo, hat jemand von euch Outlook 2016 für Mac und Exchange 2010 im Einsatz? Folgendes Problem: Outlook 2016 stellt ...

Outlook & Mail

Autodiscover seit Outlook 2016 für Verbindung mit Exchange-Server

Frage von cramtroniOutlook & Mail1 Kommentar

Guten Tag zusammen, wir hatten bei einem Kollegen das Problem, dass wir auf einem Laptop, der nicht in die ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)9 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server16 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server13 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...