Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 - eMails verschwinden im Nirvana

Mitglied: j.gehring

j.gehring (Level 1) - Jetzt verbinden

29.11.2004, aktualisiert 22.04.2008, 18019 Aufrufe, 7 Kommentare

Hallo zusammen!
Habe folgendes Problem mit Outlook 2003 SP1 auf XP pro SP2:
Bei zwei von drei eingerichteten Konten werden die abgerufenen Mails nirgends angezeigt. Man kann zwar den Download mit vervolgen, jedoch erscheinen die Mails nicht im Posteingang. Konten wurden schon mehrmals neu eingerichtet, PST schon neu importiert, Office 2003 schon de/installiert. Im Webmail der jeweiligen Adressen scheinen die Mails korrekt auf - Provider = OK. Testnachrichten werden auch von allen Konten korrekt versendet. Nur der Empfang bereitet Probleme. AV und Firewall (SP2) deaktiviert - kein Ergebnis.
Wenn ich die Konten auf einem anderen Rechner einrichte, funktionieren sie einwandfrei - auch auf dem selben Rechner in Outlook Express. Selbes Problem auch, wenn ich eine komplett neue PST anlege.
Wäre sehr froh, wenn mir jemand helfen kann.

Gruß, j.
Mitglied: 6907
29.11.2004 um 20:49 Uhr
Hallo,

also ich kann dir beim Problem nicht helfen, aber kann ich die Software-Fehler-Frage eigentlich ausschließen, da wir auch XP mit SP2 und Office2003 mit SP1 verwenden und ich noch keinerlei Probleme (zumindest in dieser Frage) hatte!

Ich stelle mir die Frage, mit welchem System ihr eure E-Mails versendet? (Exchange 2003?)
Wenn es ein älteres System ist, dann würde es erklären warum die alten E-Mail Programme alles empfangen können und die neuen nicht!

Mehr fällt mir im Moment leider auch nicht ein!

Gruss DeRe666
Bitte warten ..
Mitglied: 6907
29.11.2004 um 20:53 Uhr
Sorry, meinte nicht mit welchem Programm du die E-Mails versendest, sondern mit welchem Programm du diese auf dem Server verwaltest?
Bitte warten ..
Mitglied: j.gehring
29.11.2004 um 21:06 Uhr
Also um missverständnissen vorzubeugen ... es handelt sich bei diesem PC um eine Einzelplatzlösung in einem Haushalt mit normalem DSL-Anschluss. Und von der Providerseite ist alles geklärt. Alles OK.
Bitte warten ..
Mitglied: 6907
29.11.2004 um 21:14 Uhr
oha, soetwas solltest du schon mit dazu schreiben!

das macht die sache nicht einfacher -> hab ich jetzt auch keinen "blitz"
Bitte warten ..
Mitglied: j.gehring
05.12.2004 um 16:46 Uhr
Wo sind die Experten? Es scheinen viele Leute dieses Problem zu haben (>>>Google-Suche) ... aber es gibt keine Antworten, bzw. nur Standard-Tips. Man muss der Sache doch auf den Grund gehen!
Bitte warten ..
Mitglied: mydream-spa-com
02.08.2006 um 18:38 Uhr
Hatte exakt das gleiche Problem. Die Lösung erscheint genauso wundersam wie das Problem selbst.
Ich habe einfach alle Regeln bezüglich eingehender Mails gelöscht. (Und da war keine dabei, die Mails verschwinden lassen könnte.) Nach dem Löschen aller Regeln habe ich wieder alle Emails korrekt erhalten.
(Outlook 2003, Servicepack 2, Windows XP, Servicepack 2)
Gruß,
mydream-spa.com
Bitte warten ..
Mitglied: 64425
22.04.2008 um 13:28 Uhr
Hallo!

Hier die Lösung!

Hatte eben das gleiche Problem bei Outlook 2003 und es nun gelöst.

Es liegt bei diesem Fall eine Beschädigung an der outlook.pst vor, welche auch alle Mails enthält.

Mit dem von Microsoft mitgelieferten Programm scanpst.exe (einfach C durchsuchen) kann man die outlook.pst auswählen und eine Reparatur durchführen. Anschließend Outlook neu starten!

Hat bestens geholfen!
Viel Spass!
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Emails bei Outlook 2003 werden nur teilweise versendet

Erfahrungsbericht von Haggy2k3Outlook & Mail13 Kommentare

Bei dem Versand von Emails kann es unter folgenden Konstellationen dazu kommen, dass sporadisch nur Teile einer Mail verschickt ...

Mac OS X

Öffentliche Ordner in Outlook für Mac verschwinden

Frage von steftsMac OS X

Hallo zusammen, auf einem Mac mit OS X El Capitan 10.11.6 mit Outlook 2013 tritt sporadisch das Problem auf, ...

Outlook & Mail

Outlook 2010 lässt Termine verschwinden

gelöst Frage von YotYotOutlook & Mail14 Kommentare

Moin! Das Problem, vor dem ich stehe, äußert sich so: Jemand*(1) in unserem Netzwerk*(2) erhält eine Termineinladung von intern ...

Outlook & Mail

Favoriten verschwinden in Outlook im laufenden Betrieb

Frage von StefanKittelOutlook & Mail3 Kommentare

Hallo, ein Kunde von mir setzt auf einem PC (Win7, Office 2010) 3 verschiedene extern gehostete Exchange-Postfächer von 3 ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement15 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen14 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware12 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...