Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 Manche Mails werden nicht versenden

Mitglied: 20341

20341 (Level 1)

19.11.2005, aktualisiert 14.05.2008, 11499 Aufrufe, 10 Kommentare

Outlook 2003 Manche Mails werden nicht versenden

Hallo zusammen ich bin neu hier. Habe mit meinem Outlook 2003 ein "kleines" problem

Manche Emails, die ich beantworte (ink. Adresse) lassen sich einfach nicht versenden. Wenn ich in den Postausgnag gehe, dann sind solche Mail die versendet werden Kursiv, die Mail die nicht versendent (Problem) werden bleiben Normal ("gerade").

Hat jemand auch schon die gleiche Erfahrung gemacht?

Anmerkung:
- Ich verwende Outlook 2003 (eigene e-mail domain mit pop3 und smtp-server)
- Problem auch wenn ich Senden/Empfangen benütze
- Ist leider nicht immer das gleiche E mail
- Bekomme keine Fehlermeldung, das E mail beibt einfach im Postausgang.

Beste Gruesse aus der Schweiz ,... Notter
Mitglied: MetalHeart
19.11.2005 um 14:09 Uhr
Hi Notter,

sind das immer die gleichen Mails die da nicht versendet werden? Klicke mal auf Senden/Empfangen und überprüfe das, falls du das noch nicht gemacht hast.
Du kannst im Outlook in den Sendeoptionen einstellen, dass er Mails sofort absenden soll. Ansonsten macht er das immer erst wenn er dein Postfach kontaktiert. Machst du das über POP3? Da sind glaub ich 15 min in der Standardeinstellung.


Gruß,

MetalHeart
Bitte warten ..
Mitglied: 20341
19.11.2005 um 14:15 Uhr
Danke für Deine Antwort..

Ja, das Problem habe ich auch, wen nich auf Senden/Emfangen benuetze...

Nein, es ist nicht immer das gleiche E Mail....
Bitte warten ..
Mitglied: MetalHeart
19.11.2005 um 14:24 Uhr
Hi,

Bekommst du denn ne Fehlermeldung oder etwas in der Art? Irgend ein Anhang dran? Outlook 2003 versendet bestimmte Dateitypen nicht.
Bitte warten ..
Mitglied: 20341
19.11.2005 um 14:28 Uhr
Nein, ich bekomme keine Fehlermeldung, Das E mail beibt einfach im Postausgang.
Bitte warten ..
Mitglied: MetalHeart
19.11.2005 um 14:37 Uhr
Mh, also ich würd jetzt erstmal probieren die Mail aus dem Postausgang zu löschen und nochmal zu versenden.
Weil dann weiß ich auch nicht weiter und müsste selber probieren, sorry.

Gruß,

MetalHeart
Bitte warten ..
Mitglied: Argoadmin
20.11.2005 um 08:08 Uhr
hi,

wenn du outlook2003 schließt, wird der prozeß manchmal nicht freigegeben. bei einem weiteren öffnen von outlook2003 hängen dann 2 prozesse von outlook im taskmanager.
dann haste probleme beim senden von mails.

wenn das problem wieder auftritt, beende outlook und kuck mal, ob sich der prozess weiterhin im taskmanager befindet. wenn ja, beendest du die/den.

beim nächsten start sollten dann die zu versendenden mails rausgehen.

vielleicht ist es ja auch ein anderes prob, aber n versuch isses wert.

sven
Bitte warten ..
Mitglied: 20341
20.11.2005 um 11:22 Uhr
das lustige ist, dass manche mail vesrsendet werden und ein andres bleibt einfach drinn...
Bitte warten ..
Mitglied: HMA
21.11.2005 um 07:29 Uhr
Hi,

oeffne die Email, die im Postausgang sind noch einmal und klicke nochmals auf "Senden".
dies hilf bei mir immer.
Bitte warten ..
Mitglied: Lambo
04.01.2006 um 00:49 Uhr
Hab das gleiche Problem - nachdem ich heute Outlook 2003 installiert habe.

Das Problem gab es bei Outlook 2000 auch schon, allerdings konnte man das umgehen, indem man die Mail nochmals öffnete und erneut auf Senden klickte.

Dieser Trick funktioniert bei Outlook 2003 nicht. Man darf auch keinesfalls eine Mail im Postausgang, die den schönen Anblick kursiv hat (nur die werden gesendet) nochmals anklicken. Dann hat man auch verloren.

Als Abhilfe hab ich mir jetzt eine Dummymail in den Postausgang gesetzt. Nach etwas Rumprobieren wird nur die erste Mail im Postausgang nicht gesendet und hat den Status 'keine Angabe'.

Aber das kann irgendwie alles keine Lösung sein!

Muss noch dazu sagen, dass ich die Internet-Security 2005 installiert habe. An einem PC, an dem das Teil nicht installiert ist (sondern die Client Security V3) passiert das nicht.
Bitte warten ..
Mitglied: Jere
14.05.2008 um 16:20 Uhr
smtp auth nicht (richtig) eingestellt?
meist werden dann dennoch mails beim gleichen hoster gesendet.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook und das Versenden von E-Mails über ein Alias

Frage von EstefaniaOutlook & Mail8 Kommentare

Hi. Ich hab mal eine Frage an Erfahrene. Ich habe meine Haupt E-Mail Adresse bei Microsoft angelegt. Zusätzlich habe ...

Outlook & Mail

Outlook soll grundsätzlich nur HTML-Mails versenden

gelöst Frage von LaufenfeuerOutlook & Mail1 Kommentar

Guten Morgen, Outlook ist bei mir so eingestellt, dass neue E-Mails immer als HTML-Mails generiert werden. Geht jedoch eine ...

Outlook & Mail

Outlook 2003 - Anhang fehlt beim Versenden von Mails aus Lexware

Frage von 121630Outlook & Mail3 Kommentare

Betriebssystem Server 2008 R2 (64Bit) MSOffice 2003 Professional Edition SP3 (32Bit) Virenscanner: AVG Internet Security Business Edition Beides aktuellste ...

Outlook & Mail

Erinnerungen aus Outlook 2010 per Mail versenden

gelöst Frage von SinzalOutlook & Mail3 Kommentare

Hallo, ich habe einen Arbeitsplatz, an dem Outlook 2010 läuft und der an einen Win 2008 R2 Server mit ...

Neue Wissensbeiträge
Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 1 TagExchange Server6 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 2 TagenSuche Projektpartner7 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 3 TageniOS1 Kommentar

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 3 TagenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Heiß diskutierte Inhalte
Humor (lol)
Windows 10 - immer für Überraschungen gut
gelöst Frage von HenereHumor (lol)16 Kommentare

Eben nach (beim) installieren der neuesten Updates für 1803 :-) Und sorry fürs Handyfoto, aber der musste sein. Nach ...

Samba
Samba-NAS Zugriff verweigert
gelöst Frage von VernoxVernaxSamba15 Kommentare

hallo ich schaffe es einfach nicht meinem User Rechte zum schreiben zu geben. Ich habe dies alles auf nem ...

Batch & Shell
PowerShell Auflösung zu .txt (Skript als exe) falsche Auflösung?!
Frage von timsen-96Batch & Shell15 Kommentare

Ich habe folgendes Skript um die Bildschirmauflösung herauszufinden, was auch in PowerShell super funktioniert: Add-Type -AssemblyName System.Windows.Forms $Width = ...

Debian
Dirvish cannot open config file
Frage von Fenris14Debian14 Kommentare

Hallo, irgendwie bin ich zu dumm dirvish zum laufen zu bekommen, irgendwas mache ich falsch. Jedes Mal wenn ich ...