Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook 2007 bzw. Exchange 2003 - leere E-Mails

Mitglied: temuco

temuco (Level 1) - Jetzt verbinden

27.01.2011 um 13:24 Uhr, 8544 Aufrufe, 2 Kommentare

Hallo,

auf einem Rechner haben wir das Problem, dass der Anwender immer wieder leere, „körperlose“ E-Mails erhält. Die Header-Felder sind alle – soweit ich das prüfen konnte – in Ordnung, nur der Inhalt fehlt. Auch finde ich keinen Zusammenhang, denn eine E-Mail von einem Absender kann plötzlich leer ankommen, während seine anderen wiederum in Ordnung sind. Es macht auch keinen Unterschied, ob es sich um interne oder externe E-Mails handelt.

Umgebung:

LENOVO TP X200s, 4 GB, Windows 7 Professional
Microsoft Office 2007 SBS
BitDefender (Windows-Firewall deaktiviert)
Exchange 2003

Wir haben zwei gleiche Rechner, der Fehler tritt jedoch nur bei einem auf.

Unternommen haben wir bisher folgendes:

Outlook-Einstellungen überprüft und mit richtig funktionierenden Installationen abgeglichen – nichts gefunden.

BitDefender-Einstellungen überprüft und mit richtig funktionierenden Installationen abgeglichen – auch hier nichts gefunden.

BitDefender-Module fast alle abgeschaltet (nur Echtzeit-Virenschutz noch aktiv).

Echtzeit-Virenschutz von BitDefender seit heute deaktiviert – muss man noch beobachten.

Überprüft, ob sonst eine verdächtige Software läuft, aber bis auf die unzähligen Softwaremodule von Lenovo – auch auf dem anderen gleichen Rechner vorhanden –, nichts aufgefallen. Meiner Meinung nach läuft auch keine weitere Sicherheitssoftware, die dafür verantwortlich sein könnte.

Auf dem Server läuft „BitDefender für Exchange-Servers“, allerdings gleich konfiguriert für alle Postfächer.

Nun bin ich jetzt ratlos und finde im Internet – außer den Hinweisen auf Sicherheitssoftware – nichts, was mir weiterhilft.

Kennt jemand das Problem und dessen Lösung?

Im Voraus schönen Dank!

PS: Ich werde diesen Beitrag auch in die Exchange-Gruppe platzieren, da ich nicht sicher bin, welche die richtige Gruppe ist.
Mitglied: NetWolf
29.01.2011 um 15:14 Uhr
Moin Moin,

PS: Ich werde diesen Beitrag auch in die Exchange-Gruppe platzieren, da ich nicht sicher bin, welche die richtige Gruppe ist.
und was wurde dort geantwortet? könntest du das mal hier posten? macht doch wenig Sinn, wenn man dir die Antworten doppelt schreibt, oder?

Wichtig wäre z.B. zu wissen, um welche Art von Mails es sich dabei handelt.
Welche Schriftart, Schriftfarbe, Hintergrund/Briefpapier etc. verwendet wurde.

Gerade zu Weihnachten und Ostern erhalte ich immer wieder nett gemeinte Mails mit tollem Briefpapier, dessen Grafiken/Hintergründe aus Sicherheitsgründen bei mir nicht angezeigt werden. Da häufig eine weiße Schriftfarbe verwendet wird, kann ich dann auf dem weißen Hintergrund nichts lesen und die Mail erscheint leer.

Auch kann es bei HTML-Mails vorkommen, dass die Sicherheitseinstellungen des IE Probleme bereiten.

Netwolfs Regel Nr. 18: das Deaktivieren von Anti-Virus-Programmen bringt nichts!!! Erst die Deinstallation führt zu einer spürbaren Änderung.

Netwolfs Regel Nr. 2: Vergleiche NIE zwei Computer, beim Auto würdest du es auch nicht tun.
Beispiel: Meine Frau und ich haben genau das gleiche Auto. Ihr Auto springt morgens an, meines nicht.
Ich verstehe es nicht, meines müsste morgens doch auch anspringen, wir haben doch das gleiche Auto! Selbst die Schonbezüge für die Sitze und der Reifendruck sind gleich!

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: temuco
29.01.2011 um 21:45 Uhr
Gut, Regel hin, Vergleich her, irgendwie muss man sich an die Sache herantasten. Und als ich den gemeinsamen Nenner fand, war die Sache fast gegessen – Das Problem tauchte nur bei E-Mails im Plain-Text-Format auf und nur bei dieser Outlook-Instanz. Ich habe z. B. auf dem gleichen PC über OWA die angeblich „körperlosen“ E-Mails schön sehen können.

Da es sehr wenige Stellen in den Einstellungen gibt, die Text- und HTML-E-Mails unterscheiden, habe ich mir diese angeschaut und bei „Briefpapier und Schriftarten...“ bin ich endlich fündig geworden. Ich sah zwar den Beispieltext unter „Erstellen und Lesen unformatierter Textnachrichten“, beim Betätigen der Schaltfläche „Schriftart“ sah ich, dass unter „Effekte“ der Effekt „Ausgeblendet“ angehakt war. Also nichts anderes als eine popelige, blöde Anwenderangabe – der Anwender war es aber nicht...

Aber auch toll, dass Outlook einen Beispieltext anzeigt, obwohl dieser ausgeblendet ist... Nobody is perfect...
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

E-Mails werden abgeschnitten Outlook 2007

Frage von xbast1xOutlook & Mail7 Kommentare

Hallo zusammen, ein Mitarbeiter hat das Phänomen, dass willkürlich E-Mails abgeschnitten werden. Es wird ein Text verfasst und auf ...

Outlook & Mail

Import von E-Mail-Adressen in Outlook 2007

Frage von achkleinOutlook & Mail8 Kommentare

Hallo, ich möchte eine Excel-Tabelle mit E-Mail-Adressen in Outlook 2007 importieren. Wie das funktioniert, ist mir bekannt. Allerdings sollen ...

Exchange Server

Exchange 2007 E-Mail angekommen, aber nicht auffindbar

Frage von coltseaversExchange Server5 Kommentare

Hallo zusammen, ich betreibe einen Exchange 2007 mit div. Postfächern. Der betroffene Anwender nutzt für sein Postfach auf dem ...

Exchange Server

E-Mails versenden über Exchange 2007 über ddnss.de

gelöst Frage von windowsboyExchange Server5 Kommentare

Hallo ich habe mir einen Windows Vserver gekauft. Auf dem Server läuft ein Windows Server 2008 R2 Datacenter und ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 2 TagenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 2 TagenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 3 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein interessanter Beitrag dazu: Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10 Anscheinend ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 3 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1015 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL14 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)11 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs11 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...