Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2010 fordert stets neue Authentifizierung

Mitglied: mabies

mabies (Level 1) - Jetzt verbinden

29.10.2010 um 16:38 Uhr, 4495 Aufrufe, 4 Kommentare

Hallo,
wir verwenden Outlook 2010 mit Exchange 2007. Die CLients haben sich auch wunderbar mit Exchg. beim Setup vertragen und in wenigen Sekunden waren Sie jeweils verbunden.
Nach jedem Neustart des Rechners (und auch schon mal zwischendurch) und TROTZ korrekter Domänenanmeldung fordert Outlook dann nochmal das Passwort der jeweiligen Users.

Das ist sehr lästig und sicher rel. trivial abzustellen - nur wo?

Danke und Gruß
mabies
Mitglied: goscho
29.10.2010 um 17:07 Uhr
Hallo mabies,
ist dein Exchange auf dem aktuellsten Stand (Update Rollup 9, glaube ich)?
Das sollte dein Problem wahrscheinlich lösen.
Bitte warten ..
Mitglied: paperclip2592000
01.11.2010 um 17:05 Uhr
Hallo Mabies

Wir hatten ein ähnliches Problem, wir haben es behoben damit das wir die Domaine im Proxyserver umgangen sind.
setzt voraus das du ein Proxyserver benutzt.
Muss aber bei jedem Client gemacht werden. Danach nur noch einmal Kenwort eingeben.

Probier mal

MFG
Paperclip
Bitte warten ..
Mitglied: mabies
02.11.2010 um 09:03 Uhr
Hallo,
leider hilft das nicht, da wir keinen Proxy verwenden.

Hat noch jemand eine Idee?

Gruß
Bitte warten ..
Mitglied: goscho
02.11.2010 um 09:11 Uhr
Zitat von mabies:
Hat noch jemand eine Idee?
Welchen Updatestand hat dein E2K7?
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Stets Passwortabfrage bei Outlook, Hosted Exchange (Quality Hosting)

Frage von ordi303Outlook & Mail5 Kommentare

Hallo zusammen! Sitze nun schon seit Wochen bei einem Problem, zu dem ich partout keine Lösung finde - auch ...

Outlook & Mail

Outlook 2010 Exchange 2010 Neue Verteiler gruppe zeigt keine neuen Adressen an...

Frage von Harry9911Outlook & Mail1 Kommentar

Hallo, mal eine kurze Verständnis Frage. Kunde hat paar Tausend Mail Kontakte ca. 4-5000. Wenn er neue Adressen anlegt ...

Exchange Server

Outlook mit Exchange Anbindung fordert immer wieder nach Passwort

gelöst Frage von mzda1234Exchange Server21 Kommentare

Hallo zusammen, wir haben SBS 2011 im Einsatz. Ich habe Fehlermeldung bekommen, dass das Exchange Zertifikat erneuern muss, daraufhin ...

Exchange Server

Authentifizierung per Outlook Anywhere

Frage von Leo-leExchange Server4 Kommentare

Hallo Forum, wir haben folgendes Problem mit Outlook 2013 u Exchange 2010 Nach dem monatlichen Passwortwechsel verlangt Outlook übers ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 11 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 13 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...