Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook 2010 Gesendete Elemente von Tag X nicht vorhanden

Mitglied: xbast1x

xbast1x (Level 2) - Jetzt verbinden

01.07.2014, aktualisiert 03.07.2014, 1369 Aufrufe, 9 Kommentare

Hallo,

ein Mitarbeiter sieht am 20.6 nur ein gesendetes Element (Er hat deutlich mehr verschickt). Benutzt wird Outlook 2010 in Kombination mit Exchange 2007. Alle anderen Tage sind sauber in gesendet abgelegt. Im zentralen Archiv sehe ich auch seine gesendenten E-Mails bzw. wurde vom Empfänger bestätigt, dass diese auch angekommen sind.


Woran könnte das liegen bzw. könnte man die Mails irgendwie "Rücksichern" ohne jetzt alle E-Mails zu kopieren?

Grüße Sebastian.
Mitglied: tonyscooby
01.07.2014 um 08:37 Uhr
Hi Sebastian,

im Ordner gelöschte Elemente wiederherstellen schon gesucht?
Ist eine Autoarchivierung oder irgendwelche Regeln an?
Outlook schonmal nach den Mails vom 20.06. durchsucht.

Welche Backupsoftware setzt ihr ein, mit z.B.: Backup Exec kannst du einzelne Objekte des Postfachs wiederherstellen.

Gruss

Tony
Bitte warten ..
Mitglied: xbast1x
01.07.2014 um 08:57 Uhr
Hallo Tony,

das mit den gelöschten Elementen werde ich dann gleich mal prüfen.

Autoarchivierung habe ich geprüft, alles korrekt eingestellt auch in den Archiven ist nichts vorhanden.


Wir setzen Symantec Backup Exec 2012 ein.

Grüße Sebastian.
Bitte warten ..
Mitglied: tonyscooby
LÖSUNG 01.07.2014, aktualisiert 03.07.2014
Backup Exec 2012, dann sollte es kein Problem sein einelne Mails wiederherzustellen, wenn du vom 20.06 die Tagessicherung hast oder halt die Wochensicherung.

Meist sind die Mails aber einfach nur verschoben oder gelöscht.

Gruss

Tony
Bitte warten ..
Mitglied: xbast1x
01.07.2014 um 09:21 Uhr
Ich melde mich heute Vormittag nochmal, werde mal in den gelöschten nachschauen.

Danke soweit Tony
Bitte warten ..
Mitglied: tonyscooby
01.07.2014 um 09:40 Uhr
Ich meinte das du unter im Menü unter Ordner-->gelöschte Elemente wiederherstellen schaust
Nicht im Papierkorb.

Wichtig du must vorher den Ordner gesendete Objekte auswählen, versuch das ganze auch auf dem Ordner Papierkorb.


Viel Erfolg.
Bitte warten ..
Mitglied: xbast1x
01.07.2014 um 11:43 Uhr
Dort ist leider nichts zu finden. Gerade geschaut. Ich schicke dem Mitarbeiter jetzt einfach die Mails aus dem Archiv zu und werde die Sache mal beobachten.

Trotzdem Danke
Bitte warten ..
Mitglied: goscho
02.07.2014 um 09:55 Uhr
Moin
Zitat von tonyscooby:

Backup Exec 2012, dann sollte es kein Problem sein einelne Mails wiederherzustellen, wenn du vom 20.06 die Tagessicherung hast
oder halt die Wochensicherung.
Wenn der Exchange-Agent genutzt wird
Meist sind die Mails aber einfach nur verschoben oder gelöscht.
In ca. 99,85 % der Fälle ist das so.
Bitte warten ..
Mitglied: 108012
03.07.2014 um 01:10 Uhr
Hallo,

Autoarchivierung habe ich geprüft, alles korrekt eingestellt auch in den Archiven ist nichts vorhanden.
Und wie sieht es in den Einstellungen aus? Wird da nach X Tagen alles wieder gelöscht aus der
Archivierung?


Gruß
Dobby
Bitte warten ..
Mitglied: xbast1x
03.07.2014 um 07:22 Uhr
Hi Dobby, nein wird nichts gelöscht. Der MA hat die gleichen Einstellungen wie ich. Ich habe ihm die Mails vom Zentral Archiv ins Postfach geschoben, nun ist er glücklich.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Gesendete Elemente werden in Outlook 2010 nicht aktualisiert

Frage von mart1nOutlook & Mail

Hallo zusammen, kennt jemand das Problem das die gesendeten Elemente im Outlook nicht aktualisiert werden? Hintergrund ist folgender. Wir ...

Outlook & Mail

Nachricht per Regel aus "Gesendete Elemente" verschieben - Outlook

gelöst Frage von slanskyOutlook & Mail3 Kommentare

Hallo Leute, ich stelle mich gerade irgendwie zu doof an. Aufgabenstellung ist das E-Mails die an eine bestimmte Adresse ...

Exchange Server

Outlook 2010 "Von-Feld" nicht vorhanden

Frage von RalphTExchange Server7 Kommentare

Moin, ich habe im Outlook nur ein Konto. Das Konto ist ein Exchangekonto. Bei einem weiteren E-Konto im Exchange ...

Outlook & Mail

Keine RFCs in gesendeten Dateien bei Outlook 2010

Frage von LaufenfeuerOutlook & Mail5 Kommentare

Hallo, wir nutzen Outlook 2010 und Exchange 2010. Sehe ich mir die Nachrichtenoptionen der gesendeten E-Mails an, sind die ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement13 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware12 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android12 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...