Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook 2010 probleme mit dem Exchange 2010

Mitglied: schorsch

schorsch (Level 1) - Jetzt verbinden

27.11.2012 um 11:12 Uhr, 2835 Aufrufe, 7 Kommentare

Guten Tag liebe Gemeinde,

ich habe in meinem Outlook ein Konto, diesem Konto habe ich über die Exchange-Verwaltungskonsole, "Server"/Empfängerkonfiguration/Postfach mir mit hilfe der "Berechtigung 'Vollzugriff' verwalten.." weitere Konten zugewiesen welche ich dann auch wie gewohnt in Outlook angezigt bekomme. Das hat bis zu kurzen mit 8 weiteren Konten gut/einwandfrei funktioniert!

Nur ein Konto aktualisiert sich seit kurzem nichtmehr.
Outlook zeigt mir nur bei diesem einem Konto nicht mehr den Status : "Verbunden mit Microsoft Exchange" sondern "Getrennt"!

Hat jemand änliche Erfahrungen gemacht oder erweiterte Kenntnisse in diesem Thema!?
Bitte um Hilfe!

MfG Schorsch
Mitglied: tonyscooby
27.11.2012 um 13:22 Uhr
Hallo,

kannst Du bitte mal in der Exchange Powershell folgenden Befehl absetzen:

Get-ThrottlingPolicy | fl RCAMaxConcurrency

Wie hoch ist der Wert bei RCAMaxConcurrency
Bitte warten ..
Mitglied: schorsch
27.11.2012 um 15:52 Uhr
Zitat von tonyscooby:

Wie hoch ist der Wert bei RCAMaxConcurrency

Hey Tony,

der Wert liegt bei "20"!
Ich bin echt verzeweifelt warum das Konto getrennt ist, woran kann soetwas liegen?
Einstellungsmöglichkeiten bleiben mir ja auch kaum!
Das verrückte ist bis vor einige Tage hat noch alles einwanfrei funktioniert!

LG
Bitte warten ..
Mitglied: tonyscooby
28.11.2012 um 07:41 Uhr
Hi Schorch,

Erstell mal eine neue Policy mit

New-ThrottlingPolicy -Name "fix-throttling-policy" -RCAMAXConcurrency: 100

die Du dann den Problem Users zuweisen kannst

set-mailbox -identity "deine.domäne/deineOU/Username" -throttlingpolicy "fix-throttling-policy"

Gruss
Bitte warten ..
Mitglied: schorsch
28.11.2012 um 15:13 Uhr
Danke für die Antworten, konnte es über einen anderen Weg lösen.
Der Lösungsweg von dir tony hat leider nicht den gewünschten Erfolg gebracht!

LG
Bitte warten ..
Mitglied: tonyscooby
28.11.2012 um 16:04 Uhr
Hi Schorch,

und was war die Lösung?

Gruss
Bitte warten ..
Mitglied: schorsch
29.11.2012 um 11:19 Uhr
Hey Tony..

und zwar habe ich das Postfach was sich über die "Berechtigung 'Vollzugriff' verwalten" nicht Verbinden lies, Manual eingerichtet.
Danach kam das phänomen das weitere Postfächer auf einmal den Status getrennt hatten und Postfächer die Verbunden waren auf einmal keine Mails mehr senden konnten, die hingen dann im Postausgang fest

Also alles in einem ein echtes Chaos!

Dann habe ich erstmal für MS Office Home and Business 2010, SP1 heruntergeladen und draufgeschmissen ;)
Danach habe ich die zwei Lokalen Postfächer, alle "Berechtigung 'Vollzugriff' verwalten" nocheinmal rückgängig gemacht und dann jedem Postfach die gleiche Anzahl an "Berechtigung 'Vollzugriff' verwalten" - Unter Postfächer! zugewiesen :D
Und seit dem läuft das Office wieder einwandfei

Ist zwar ein ziemliches WorkAround aber nungut, die Lösung steht!

Nochmal vielen Dank.
Grüße
Bitte warten ..
Mitglied: tonyscooby
30.11.2012 um 09:17 Uhr
Super, falls du irgendwann auf das Problem stößt das Nachrichten von Sekundären Postfächern in der Outbox stecken bleiben musst du im AD bei dem betroffenen sekundären Postfach im Reiter Attribut Editor den Eintrag msExchDelegateListLink leeren.

Grüße und schönes WE
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Probleme mit Drucken in Outlook (Exchange) 2010

Frage von akaleiaOutlook & Mail5 Kommentare

Moin zusammen, eine Mitarbeiterin rief mich an und teilet mir mit, dass beim Drucken einer Email in Outlook 2010, ...

Exchange Server

Outlook 2010 - Exchange 2010

Frage von r00t-1337Exchange Server7 Kommentare

Moin zusammen, hat jemand eine Möglichkeit bzw. eine Idee parat wie man dem Outlook Client dazu bringt, einen "keep ...

Outlook & Mail

Outlook 2010 + Exchange 2010

Frage von LethorqtOutlook & Mail1 Kommentar

Hallo zusammen, ich habe folgendes Problem: Wie in dem Titel bereits beschrieben habe ich einen 2010er Exchange Server und ...

Exchange Server

Exchange 2010 versenden via Outlook Perfomance Probleme

gelöst Frage von Josi-CIGExchange Server2 Kommentare

Hallo, leider bin ich ein Problem mit einer Exchange 2010 Umgebung und bin mit meinen Ideen am ende. Die ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 5 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 8 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...