Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook 2010 speichert die gesendet Daten nicht im Ordner gesendete Elemente

Mitglied: twele-dl4aw

twele-dl4aw (Level 1) - Jetzt verbinden

07.12.2011 um 16:07 Uhr, 15052 Aufrufe, 3 Kommentare

Hallo zusammen,
ich hoffe es kann mir jemand bei meinem Problem helfen.

System ist Windows 7 Prof, Office 2010 Einplatzsystem.
Wenn an diesm Rechner eine Mail versand wird, kommt die zwar beim Empfänmger an, wir aber nicht im Ordner gesendete Elemente eingefügt. In den Optionen füe E-Mail ist der Haken bei gesendet Mail in den Ordner gesendete Element verschieben gesetzt. Da wir drei Rechner mit der gleichen Konfigurtion haben, aber das Problem nur bei einem Rechner auftritt, brauche ich Unterstützung.
Kennt jemand das Problem ?
Mitglied: Jeremix1985
07.12.2011 um 16:09 Uhr
Hast du mal überprüft ob diese Einstellung auch in der Kontoverwaltung hinterlegt ist ?
Bitte warten ..
Mitglied: twele-dl4aw
07.12.2011 um 16:39 Uhr
Wo gibt es denn noch eine weiter Einstellmöglichkeit außer bei Konto Eigenschaften ?
Denn da ist der Haken gesetzt.
Ich habe aber leider erst Morgen wieder Zugriff auf den Rechner !
Bitte warten ..
Mitglied: twele-dl4aw
09.12.2011 um 12:01 Uhr
Das Problem ist gelöst. Es existierten 2 .PST Dateien und die falsche war als Satndard gesetzt.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Gesendete Elemente werden in Outlook 2010 nicht aktualisiert

Frage von mart1nOutlook & Mail

Hallo zusammen, kennt jemand das Problem das die gesendeten Elemente im Outlook nicht aktualisiert werden? Hintergrund ist folgender. Wir ...

Outlook & Mail

Outlook 2010 Gesendete Elemente von Tag X nicht vorhanden

gelöst Frage von xbast1xOutlook & Mail9 Kommentare

Hallo, ein Mitarbeiter sieht am 20.6 nur ein gesendetes Element (Er hat deutlich mehr verschickt). Benutzt wird Outlook 2010 ...

Exchange Server

Outlook gesendete Nachrichten im falschen Gesendet Ordner gespeichert

Frage von BleifussExchange Server2 Kommentare

Hallo, hab ein Problem, in meinem Outlook 2010 verwalte ich zwei Accounts die über unseren Exchange Server 2013 laufen. ...

Microsoft Office

Outlook 2010 - Gesendete Mails in Öffentliche Ordner schieben

Frage von MarzaruMicrosoft Office4 Kommentare

Hallo, ich habe zur Vereinfachung für ein unserer Abteilungen folgendes VBA Script besorg damit sie beim versenden einer Mail ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 10 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 11 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 14 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...