Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Anmeldeproblem am Exchangeserver

Mitglied: tschmidtde

tschmidtde (Level 1) - Jetzt verbinden

22.06.2009, aktualisiert 13:04 Uhr, 4626 Aufrufe, 4 Kommentare

Hallo zusammen,

Ich habe neuerdings ein Outlook/Exchangeproblem wo ich nicht mehr weiter weiss

Ich habe einen Mitarbeiter in einen Remoteoffice. Dieser Mitarbeiter arbeitet mit seinen PC (WinXPSP3, Offce2003SP2 alles gepatchted) in unseren Firmen LAN. Der PC baut beim Windowsstart automatisch einen VPN Tunnel in das Firmennetz auf und der Mitarbeiter meldet sich (gecached) in unserem Lan an. Soweit so gut - Netzwerkzugriffe auf Fileshares, Drucker etc funktioniert tadellos. Sobald dieser Mitarbeiter sein Outlook startet geht der Fehler los. Outlook versucht nun ständig eine Verbindung zum Exchangeserver aufzubauen rennt aber ständig in Fehler EventID 40960 + 409610. Und irgendwann baut der dann doch die Verbindung zum Exchangeserver auf. Jetzt kommt das spannende, wenn ich mich mit einen anderen Useraccount anmelde hat dieser das Problem nicht obwohl es genau der gleiche Rechner ist. Da funktioniert es sofort auf Anhieb.

Ich habe schon alles probiert, gepatches, Office neu installiert, Benutzerprofil gelöscht und neu eingerichtet, sogar den Useraccount inkl. Postfach gelöscht und neu eingerichtet. Es hat alles nichts geholfen.
Der Pc ist sauber in der Domain drin, nslookup, gpudate etc funktioniert alles fehlerfrei. Und das Problem ist auch nur bei diesen PC. Andere PCs, die auch mit diesem Schema im Netzwerk eingebunden sind funktionieren einwandfrei.

Vielleicht hat jemand noch einen Tip, denn ehrlich gesagt gehen mir die Ideen aus.

Schöne Grüße
Thomas

Fehler in Ereignisprotoll

Ereignistyp: Warnung
Ereignisquelle: LSASRV
Ereigniskategorie: SPNEGO (Vermittlung)
Ereignis-ID: 40960
Datum: 22.06.2009
Zeit: 12:18:43
Benutzer: Nicht zutreffend
Computer: PCxxx
Beschreibung:
Das Sicherheitssystem hat einen versuchten Herunterstufungsangriff für den Server exchangeAB/server.domain.com festgestellt. Der Fehlercode des Authentifizierungsprotokolls Kerberos war "Es stehen momentan keine Anmeldeserver zur Verfügung, um die Anmeldeanforderung zu verarbeiten.
(0xc000005e)".

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

Ereignistyp: Warnung
Ereignisquelle: LSASRV
Ereigniskategorie: SPNEGO (Vermittlung)
Ereignis-ID: 40961
Datum: 22.06.2009
Zeit: 12:18:43
Benutzer: Nicht zutreffend
Computer: PCxxx
Beschreibung:
Das Sicherheitssystem konnte keine sichere Verbindung mit dem Server exchangeAB/server.domain.com herstellen. Es war kein Authentifizierungsprotokoll verfügbar.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.
Mitglied: user217
22.06.2009 um 15:01 Uhr
Es liegt doch definitiv am Benutzer, so wie ich das verstehe...
Kopier doch mal den user bei dem es ohne probleme funktioniert incl. gruppen etc. und benenne ihn um
Bitte warten ..
Mitglied: filippg
22.06.2009 um 15:03 Uhr
Hallo,

die Events sagen mir so nichts. Aber stelle Outlook testweise mal auf NTLM-Authentifizierung um. Kerberos kann durchaus Probleme machen, etwa wenn die Uhren nicht genau gleich gehen (kommt bei VPN-Clients ja schonmal vor), funktioniert aber etwa auch nicht mehr, wenn der Nutzer Mitglied in zu vielen Gruppen ist (dann wird das Ticket zu groß, und das würde auch erklären, warum ein anderer Nutzer keine Probleme hat).

Gruß

Filipp
Bitte warten ..
Mitglied: tschmidtde
23.06.2009 um 11:26 Uhr
Danke für eure Antworten

Der Tip mit der Umstellung auf NTLM Authentifizierung war sehr gut

Nun geht es an die Ursachenforschung

Was heisst viele Gruppen, der Nutzer ist in in insgesamt 8 Gruppen, davon sind 3 Emailverteiler. Das ist meiner Meinung nach sehr überschaubar. Wobei ich zugeben muss das mein Testuser nur in en 2 (Haupt)Gruppen enthalten ist

Kann es ein Bandbreitenproblem (DSL Internetzugang)sein?
Wobei ich nicht weiß welche Bandbreite dort verfügbar ist

Auf jedenfall ist die Kuh erstmal vom Eis runter
Bitte warten ..
Mitglied: tschmidtde
23.06.2009 um 13:47 Uhr
....und da stolpere ich doch rein zuällig über einen solchen Artikel

Wenn ich mich per VPN ins LAN meiner Firma einwähle, kann ich die dortigen Intranet-Server nicht erreichen.....

http://www.heise.de/ct/Kein-VPN-Zugriff-per-T-Online--/hotline/140655
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Adressverwaltung in Outlook - nur mit Exchangeserver?

Frage von MarkusGaExchange Server13 Kommentare

Hallo zusammen, wir würden gerne unsere Adressen, welche aktuell in Outlook 2010 gepflegt werden, ins Netzwerk einbinden und auf ...

Exchange Server

Exchangeserver entfernen

gelöst Frage von chb1982Exchange Server7 Kommentare

Hallo zusammen, ich habe vor kurzem einen SBS2003 auf Exchange 2010 migriert. Nun folgt der nächste Schritt, die Migration ...

Exchange Server

Windows 10 kann sich mit Outlook 2013 oder 2016 NICHT mit Exchangeserver verbinden

Erfahrungsbericht von dgrebnerExchange Server10 Kommentare

Ich wollte hier nochmal eine Erfahrung posten, die mich einige Stunden suchen und Kommunikation mit dem Microsoft Support gekostet ...

Exchange Server

Exchangeserver mit 1und1 Domain einrichten.

Frage von MaxilusExchange Server3 Kommentare

Hallo alle mit einander. Damit ich meine Frage stellen kann muss ich die derzeitige Situation erklären die bei unserem ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 2 TagenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 2 TagenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 3 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein interessanter Beitrag dazu: Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10 Anscheinend ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 3 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1015 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL14 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)11 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs11 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...