Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook blockt Eingabedaten ab.

Mitglied: BassPhoenix

BassPhoenix (Level 1) - Jetzt verbinden

25.02.2013 um 14:49 Uhr, 1694 Aufrufe, 4 Kommentare

Hallo mal wieder

Ich hänge gerade bei dem Problem meiner Kollegin fest, die keine Mails mehr empfangen/senden kann. Es handelt sich hierbei um manuell angelegte POP3-Konten. Vor kurzem hatte noch alles funktioniert, seit heute erscheint dann bei jeder Aktion (in dem Fall verschicken einer Testmail) das Fenster für die Eingabedaten. Will ich diese dann eingeben, werden diese nicht angenommen:
Fehler (0x80042109) beim Ausführen der Aufgabe (MAILKONTO) - Nachrichten werden nicht gesendet: "Von Outlook kann keine Verbindung mit dem Postausgangsserver (SMTP) hergestellt werden.
Habe gegoogelt.

Ich tendiere mehr dazu das bei dem Provider meines Chefs etwas nicht richtig läuft. Was anderes kann ich mir gerade nicht erklären..
Die Benutzerdaten wurden NIE geändert.
Habe versucht das Konto neu zu erstellen, selbst da werden die Daten nich akzeptiert.

Danke euch

LG

Patrick
Mitglied: Dani
25.02.2013 um 15:08 Uhr
Moin Patrick,
ich hoffe Sie ist es Wert...

Am Besten beim Provider nachfragen ob es Probleme gibt?
Wurde vllt. der SMTP-Server geändert. Normalerweiße gibt der Provider sowas rechtzeitig bekannt aber heutzutage ist nichts mehr normal.
Könnte eine Hard/Software-Firewall das Problem sein?
Gleiches Problem an einem anderen Rechner?


Grüße,
Dani
Bitte warten ..
Mitglied: BassPhoenix
25.02.2013 um 15:26 Uhr
Zitat von Dani:
Am Besten beim Provider nachfragen ob es Probleme gibt?

Lass ich Cheffe erledigen. ;)

Könnte eine Hard/Software-Firewall das Problem sein?

Firewall versuch ich zu checken, wenn der Platz frei ist.

Gleiches Problem an einem anderen Rechner?

Allerdings, habe an meinem Rechner versucht das Konto in Outlook einzubinden. Ergebnis steht oben

Greetz
Bitte warten ..
Mitglied: BassPhoenix
25.02.2013 um 16:11 Uhr
Das Problem hat sich geklärt. Der Chef hatte den Server neu gemacht und somit die Konten gelöscht. Logisch das es dann nicht mehr funktioniert. Hätte ja sein können, das es noch eine andere Ursache gibt ;)

LG
Bitte warten ..
Mitglied: VGem-e
25.02.2013, aktualisiert um 18:57 Uhr
Hi,

und Du als Admin wirst da nicht informiert??

Schönes Ding, so etwas..

Gruß von
VGem-e
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook blockt anhang das älter als 1-Monat alt ist

Frage von DogukannOutlook & Mail2 Kommentare

Hallo, ich habe ein kleines vielleicht Simples anliegen mit Outlook. Mein Outlook 2010 öffnet die Anhänge (PDF) nicht die ...

Outlook & Mail

Outlook stürtzt ohne Netzwerkverbindung ab

gelöst Frage von paupau90Outlook & Mail5 Kommentare

Hallo, hat jemand eine Idee woran es liegen könnte wenn Outlook 2013 ohne Netzwerkverbindung mit der Medlung "Microsoft Outlook ...

Router & Routing

LANCOM-ROUTER Blockt

gelöst Frage von ChontaRouter & Routing7 Kommentare

Hallo, da unser Telefonanschluss DSL Technisch umgestellt wird, musste ein neuer Router her. Da wir derzeit ein Konsortioum aus ...

Netzwerkmanagement

Der Squidguard Pornfilter blockt nicht alle Schmuddelseiten

gelöst Frage von M.MarzNetzwerkmanagement8 Kommentare

Hallo zusammen, ich habe zu Testzwecken den Squid3 auf ein Debian 8.6 installiert um diesen später im Betrieb produktiv ...

Neue Wissensbeiträge
Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 2 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 20 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 1 TagiOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server30 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless25 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...