Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWAAdmin - Service Service Unavailable

Mitglied: FSX2010

FSX2010 (Level 2) - Jetzt verbinden

11.12.2007, aktualisiert 20:31 Uhr, 7481 Aufrufe, 7 Kommentare

Hallo,

ich habe das MSI Paket für die Software installiert kann aber die konfigurationswebseite nicht aufrufen. Der IIS läuft. OWA ist verfügbar und wird korrekt dargestellt. Nur der OWAAdmin nicht. Aufruf: http://serverxyz/owaadmin/
Was sollte ich überprüfen?
Mitglied: FSX2010
11.12.2007 um 12:45 Uhr
wenn ich im IIS die Standardwebsite auf kein IP Adresse zugewiesen ändere kann ich den OWAAdmin aufrufen aber nicht mehr die OWA Seite. Irgendwer eine Idee?
Bitte warten ..
Mitglied: 58502
11.12.2007 um 13:46 Uhr
Standardseiten zugewiesen und vorhanden? (default.htm, index.html o. ä.)
Bitte warten ..
Mitglied: Dani
11.12.2007 um 14:12 Uhr
Hi Michi,
Danke erstmal für die Erinnerung. Ich wusste, ich wollte noch etwas beim Kunde installiern.
Also ich habe eben auch das MSI - Paket installiert und es lief ohne Probleme.
Was genau für eine Fehlermeldung hast du erhalten? Du darfst gerne ein Screenshot hochladen.
Schau noch den Tipp von 7stein nach. Sollte aber normal vom SETUP her schon richtig eingetragen sein.
Steht in der Ereignisanzeige ein Fehler o.ä?

@58502
Die Standardseite heißt bei OWAAdmin "default.aspx".


Grüße
Dani
Bitte warten ..
Mitglied: 58502
11.12.2007 um 14:19 Uhr
Mir ist von einer früheren Installation des IIS 5 unter XP noch in Erinnerung, dass für den externen Zugriff ein möglicher Proxy deaktiviert sein muss. Ob das für das Problem zutrifft, weiß ich nicht, ist nur eine Idee.
Bitte warten ..
Mitglied: FSX2010
11.12.2007 um 15:35 Uhr
beim Installieren des Setups gab es keine Probleme. Der Standardseite habe ich die Server IP Adresse zugewiesen. Wenn ich dies so lasse startet der OWAAdmin nicht. Nachdem ich im Forum ein wenig gelesen habe und ein ähnliches Prioblem gefunden habe habe ich kurz die IP Adresse auf "nicht zugewiesen" konfiguriert. Danach konnte ich den OWAAdmin aufrufen und OWA konfigurieren. Damit der OWA dann läuft muß ich dem Standardserver jedoch im IIS wieder auf die IP Adresse konfigurieren. Wäre nicht schlimm wenns so bleibt. Aber in einer VM gehts halt alles mit zugewiesener IP-Adresse.
Bitte warten ..
Mitglied: 58502
11.12.2007 um 15:36 Uhr
Probiere mal, deine eigene IP-Adresse zusätzlich zuzuweisen, irgendwo kann man das eintragen. Ich habe den IIS im Moment nicht installiert, kann also nicht nachsehen.
Bitte warten ..
Mitglied: FSX2010
11.12.2007 um 20:31 Uhr
ich habe diese zugewiesen. Erst wenn ich diese kurzfristig entferne kann ich den OWAdmin starten
Bitte warten ..
Ähnliche Inhalte
Vmware

Nach Neustart des vcenter Fehler beim vSphere Web Client: 503 Service Unavailable

Frage von inspiratioVmware6 Kommentare

Hallo liebe Community, fast jedes mal wenn unser vCenter neu gestartet wird, kann ich den vSphere Web Client nicht ...

Exchange Server

Fehler in Exchange Warteschlange bei automatischer Antwort 450 4.7.1 Client Host rejected: Service unavailable

Frage von 117799Exchange Server14 Kommentare

Hallo Leidensgenossen, ich habe bei einem Kunden bei dem Windows Small Business Server 2011 Standard mit Exchange Server 2010 ...

Windows Server

Terminal Service Remote Desktop service

Frage von winlinWindows Server8 Kommentare

Hallo Leute Habe einen RD Server aufgebaut und ca 50 CALs aktiviert . Im AD steht der Server als ...

E-Business

Vorschläge für gehosteten Email-Service

Frage von Erix83E-Business11 Kommentare

Hallo zusammen, wir sind ein mittelständisches Unternehmen mit 60 Mitarbeitern und suchen aktuell eine neue gehostete Email-Lösung. Derzeit nutzen ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 12 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server8 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke47 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Windows 10
VPN Verbindung Android - Win10 funktioniert nach Update auf Android 8 Oreo nicht mehr
gelöst Frage von OnleinWindows 108 Kommentare

Hallo, SETUP: Ich habe unter Win10 (up to date) einen VPN Server eingerichtet (Eingehende Verbindung). In meinen Routern habe ...

Windows Server
Freigaben per Default nur für Domänen-Benutzer
Frage von tierwoWindows Server8 Kommentare

Hallo gibt es eine Möglichkeit, einen Server 2016 so zu konfigurieren (z.B. per GPO), dass Freigaben die erstellt werden ...