Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC bootet nicht, ev. CPU defekt

Mitglied: 0815user

0815user (Level 1) - Jetzt verbinden

06.04.2006, aktualisiert 11.04.2006, 5615 Aufrufe, 1 Kommentar

Hallo,

folgendes Szenario:

neues MSI K8Neo V2.0 mit AMD Sempron 3000+. CPU wurde falsch eingebaut, Resultat: verbogene Pins.

Ich habe die Pins mit einer Pinzette zurecht gebogen, so dass sie sich anschliessend in den Sockel setzen lies, der PC bootet allerdings nicht. Der Monitor bleibt schwarz, ein Piepton ertönt nicht (Speaker Pin ist angeschlossen).

Auf einen CPU Defekt schliesse ich auf Grund des Umstandes, dass beim Anschalten des PC die angeschlossenen Lüfter und der des Netzteils anspringen, mit Ausnahme des CPU Kühlers. Dieser funktioniert allerdings, sofern ich ihn an den Anschluss eines Gehäuselüfters hänge. Das Netzteil dürfte mit 350 Watt auch ausreichend sein, vorallem da ich den PC zum Testen nur mit Board, CPU, RAM und Grafikkarte benutze.

Mangels Ersatzteilen kann ich diese Vermutung allerdings nicht verifizieren und würde deshalb eine neue CPU kaufen lassen, die ja nicht die Welt kostet, ausser ich gewinne noch den Eindruck, das Problem läge am Mainboard, welches prinzipiell auch Schaden genommen haben kann beim Versuch, eine CPU zu betreiben, die nicht korrekt im Sockel sass.

Deshalb meine Frage, ob hier vielleicht jemand bereits ähnliche Erfahrungen gesammelt hat und/oder meint berechtigte Zweifel an meiner Vermutung zu haben.

Vielen Dank im Vorraus,
0815User
Mitglied: ms37359
11.04.2006 um 15:28 Uhr
Verwunderlich ist ja, dass selbst der CPU-Lüfter auf dem dafür vorgesehenen Anschluß nicht mehr läuft. Ich denke, Du hast dir mindestens das Board zerstört. Ich würde wohl zunächst ein neues Board probieren. Danach erst die neue CPU. Wäre 'nur' die CPU defekt, müsste der Lüfter am CPU-Anschluß ja in jedem Fall trotzdem laufen. Ich denke, bei dem Einbau-Versuch ist ein Teil der Spannungsregelung auf dem Board draufgegangen.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Motherboard oder CPU defekt
gelöst Frage von geforce28CPU, RAM, Mainboards8 Kommentare

Hallo Leute, ich weiß, dass ist aus der Ferne immer ein wenig schlecht zu beurteilen, aber ich bin wirklcih ...

Switche und Hubs
CPU durch L2-Loop defekt
Frage von tvprog1Switche und Hubs4 Kommentare

Hallo, kann die CPU (und evt. noch andere Bauteile) von einem Switch durch einen L2-Loop kaputt gehen? Gruß

CPU, RAM, Mainboards

Mainboard, CPU, RAM, GPU - Was ist defekt?

Frage von TauLeeCPU, RAM, Mainboards9 Kommentare

Hallo alle zusammen, Ich habe folgendes Problem: Ich habe einen zweit PC zusammengebaut. -AsRock N68C -AMD Phenom ii x4 ...

CPU, RAM, Mainboards

Monitor bleibt schwarz bei altem Aldi PC, Mainboard oder CPU defekt?

gelöst Frage von Sonny86CPU, RAM, Mainboards16 Kommentare

Hallo, ich habe im Keller noch einen alten Medion PC vom Aldi von 2003, einen Medion MD 8080XL. Seit ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 3 StundenWindows 102 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 6 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 23 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...