Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst PC geht aus beim booten und macht keinen pieps.

Mitglied: 1epux1

1epux1 (Level 1) - Jetzt verbinden

13.09.2011 um 21:41 Uhr, 3109 Aufrufe, 7 Kommentare

Es geht um einen PC dessen CPU ich ausgebaut habe um damit einen anderen PC zu testen, jetzt macht dieser Probleme.

Zuerst viel der Verdacht auf die CPU, jedoch kann ich diese nun ausschließen. da nach erneuern der Wärmeleitpaste der PC nun hochfährt und Windows auch startet, jedoch nach einiger Zeit ausgeht. Im BIOS sehe ich die Temperatur, bei 73°C ging er aus, danach habe ich nochmals die Paste erneuert, jetzt geht er bereits bei 64°C aus und kommt demenstprechend nicht mehr ins Windows.

Wenn ich Komponenten wie HD, RAM, CD und Grafikkarte entferne macht der Rechner keinen Pieps!

Was kann das jetzt sein, ich nehme an dass das Mainboard oder das Netzteil was abbekommen hat, kann es aber nicht mehr genauer eingrenzen.

Kann mir einer weiterhelfen.


Danke schonmal im vorraus.
Mitglied: tikayevent
13.09.2011 um 21:47 Uhr
Ich würde bei solchen Problemen immer aufs Netzteil gehen, da dieses Problem genauso auftritt, wenn eine Spannungsschiene im Netzteil nicht genug Strom liefern kann. Durfte ich schon häufiger beobachten.
Bitte warten ..
Mitglied: Hubert.N
13.09.2011 um 22:39 Uhr
Moin

Was ist das für eine CPU ? Wenn es eine Intel ist, dann schießt du mit 73°C mit allergrößter Wahrscheinlichkeit über die maximal zulässige Temperatur hinaus.

Falsch zusammengebaut ?!

Gruß

Hubert
Bitte warten ..
Mitglied: pieh-ejdsch
14.09.2011 um 00:32 Uhr
moin,

dito.
Wurde die CPU dort "getetstet" weil sie mechanisch gepasst hat?
Sind die Pins alle in Ordnung; (ist die WLP nur auf dem DIE); Wie zeigte sich das ableben vom Anderen MB?

Zum Test sollte ein RAM und eine CPU schon im MB verbleiben. Ist der Beeper angeschlossen?

Gruß Phil
Bitte warten ..
Mitglied: cardisch
14.09.2011 um 08:09 Uhr
Hallo,

bekommst du denn einen BSOD (ruhig mal versuchen mit F8 zu starten und dort den "automatischen Neustart nach Systemfehler deaktivieren)..
Ansonsten schliesse ich mich den Vorrednern an, Netzteil, CPU, evt Mainboard.
Um was für ein System handelt es sich denn ?!?

Gruß

Carsten
Bitte warten ..
Mitglied: Lochkartenstanzer
14.09.2011 um 08:28 Uhr
Wie schon von den Kollegen beschrieben, würde ich als allererstes das Netzteil prüfen.

Auch diese können wegen überhitzung oder durch überlastung einer einzelnen Spannungsschiene ausgehen.

Am besten durch einen einfachen Netzteiltester oder durch Austausch gegen ein beknntermaßen funktionierendes.


Danach nur reines Board mit CPU und ggf. Grafikkarte probieren. Es sollten zumindest Piepstöne kommen um über Fehlenden Speicher zu meckern. Wenn da nichts kommt ist entweder Motherboard/CPU oder der Piezo-Piepser kaputt.

Danach nach und nach Teile dazustecken und Probieren.

lks
Bitte warten ..
Mitglied: Pago159
14.09.2011 um 10:47 Uhr
Dieses Phänomen konnte ich auch schon bei überhitzenden GraKa´s beobachten.
Ob es wirklich ein Hitzeproblem ist kannst du auch gut mit einem Ventilator testen:

  • Rechner auf einer Seite öffnen
  • Ventilator auf höchster Stufe einstellen und schön vor die Öffnung Stellen
  • Rechner starten und schauen, ob er diesmal den Start überlebt.
  • Anschließend bitte wieder ausschalten, denn mit Überhitzungen ist nicht zu Spassen, du kannst damit große beschädigungen herbeiziehen.

Lg GRapper
Bitte warten ..
Mitglied: 1epux1
15.09.2011 um 11:46 Uhr
Danke für eure Tipps, ich lass den Rechner jetzt mal durchmessen.

Gruss
Bitte warten ..
Ähnliche Inhalte
Hardware
PC macht Bluescreen
gelöst Frage von maloh1984Hardware31 Kommentare

Hallo Jungs habe folgendes Problem, der PC macht immer wieder Bluescreen siehe Bild! das wurde gemacht: Treiber sind alle ...

CPU, RAM, Mainboards
PC starte ohne Bild und geht wieder aus
Frage von Ghost108CPU, RAM, Mainboards5 Kommentare

Hallo zusammen, habe einen PC welcher an geht (alle Lüfter drehen sich) und nach 10 sek geht dieser aus, ...

CPU, RAM, Mainboards
PC geht aus und startet neu
gelöst Frage von MarcysCPU, RAM, Mainboards26 Kommentare

Hallo zusammen, ich habe ein merkwürdiges Problem seit einiger Zeit. Mein PC geht plötzlich aus und startet wieder neu. ...

Hardware

PC geht an und unter 1 Sekunde wieder aus

gelöst Frage von coataktia92Hardware6 Kommentare

Hallo, hab nen neuen PC zusammengebaut: Intel Core i5-6600k KFA² GeForce GTX 970 EXOC Black Edition G.Skill Ripjaws V ...

Neue Wissensbeiträge
E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 15 StundenE-Mail3 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 17 StundenHyper-V

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Sicherheits-Tools

Trend Micro WorryFree Business Security (WFBS) 10 - neuer Patch 1470 verfügbar

Tipp von VGem-e vor 20 StundenSicherheits-Tools1 Kommentar

Servus, mal sehen, ob mit Patch 1470, zu finden unter dann die angeblich fehlerhafte Funktion, die unter W10 im ...

Server-Hardware

Lösung für Ersatz eines defekter Raid-Controllers

Anleitung von wellknown vor 1 TagServer-Hardware3 Kommentare

Hallo, da ich nichts gefunden habe und selbst eine Lösung brauchte, hier eine kleine Anleitung für alle die vor ...

Heiß diskutierte Inhalte
Windows Server
Mit der alten Domäneprofil anmelden ohne Server
gelöst Frage von SyosseWindows Server37 Kommentare

Hallo Jungs Folgendes Szenario: Ich habe bei einem sehr kleinen Unternehmen (2Personen) den Server migriert, soweit hat alles geklappt. ...

Sicherheits-Tools
Virenprogramm lässt Programme nicht starten
Frage von SurferGirlSicherheits-Tools23 Kommentare

Hallo, ich bin neu hier, ich hoffe ich habe die richtige Rubrik gewählt. Falls nicht, tut es mir leid. ...

Windows Server
Kann DNS-Einträge nicht finden
gelöst Frage von BPeterWindows Server19 Kommentare

Hallo, wenn ich folgenden Befehl absetze, bekomme ich eine Liste zurück mit allen Einträgen der DNS-Zone. Wenn ich aber ...

Windows Server
SQL Server Instanz (Eplan) auf WIN 2008 RC2 Server frisst RAM ohne Limit
Frage von derinderinderinWindows Server17 Kommentare

Hallo Zusammen, Wir haben hier einen Windows 2008 RC2 Server. Darauf läuft ein SQL Server Express 2014 Version 12.0.4232.0. ...