Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC started mit schwarzem Bildschirm

Mitglied: flashjack17101990

flashjack17101990 (Level 1) - Jetzt verbinden

10.02.2007, aktualisiert 11.02.2007, 3323 Aufrufe, 4 Kommentare

Hallo,
Ich habe folgendes problem: Ich habe für meinen pc einen neuen cpu-kühler eingebaut dafür hab ich das mainboard rausnehmen müssen und auf der rückseite des mainboards was hinbauen müssen und danach hab ich das aminboard wieder reingebaut mit dem neuen kühler und dann wie ich alle kabel wieder angeschlossen habe und den pc eingeschaltet habe ging nur der pc an (lüfter, festplatte, graka, mainboard...) aber der Bildschirm bleibt sschwarz. Ich habe auch schon meine graka ausgebaut und es mal mit meiner alten probiert aber da hat sich auch nichts getan. Am Netzteil kann es auch nicht liegen da es 620 Watt hat.


Habt ihr eine Ahnung was ich da tun kann???
Mitglied: 22010
10.02.2007 um 17:30 Uhr
Findet der POST statt??? Hast du alle Anschlüsse überprüft??? Kann es sein, dass du den CPU-Lüfter nicht angeschlossen hast???
Bitte warten ..
Mitglied: flashjack17101990
10.02.2007 um 19:04 Uhr
Ich habe alle anschlüsse überprüft aber an dene liegt es nicht aber mir ist aufgefallen dass er auch nicht mehr anzeigt das die tastatur geht also wird es wrz. am mainboard liegen oder?
Bitte warten ..
Mitglied: BigWumpus
10.02.2007 um 22:49 Uhr
Entweder hast Du die CPU geschrottet (Luftspalt oder verkantete Montage, AMD oder INTEL?) oder Du hast etwas anderes auf dem Mobo geschrottet (Abrutscher mit dem Schraubendreher aufs Board oder Kondensatoren abgeknickt).
Bitte warten ..
Mitglied: flashjack17101990
11.02.2007 um 10:41 Uhr
Also die CPU (INtel) hab ich drin gelassen im Mainboard ich hab bloß den neuen lüfter noch draufgesetzt. Aber kann es sein dass versehntlich etwas von der Wärmeleitpaste daneben gegangen ist?
Bitte warten ..
Ähnliche Inhalte
Windows XP
Bildschirm schwarz
gelöst Frage von thaeinsWindows XP2 Kommentare

Hi Ich wekle mit Windows XP herum. Ich habe am BS eine Einstellung verändert und nun wird der BS ...

Grafikkarten & Monitore

PC Bildschirm bleibt nach Tune Up schwarz

Frage von AYKAY49Grafikkarten & Monitore42 Kommentare

Hallo Community, Ich bin verzweifelt. Leider startet mein PC nicht mehr nachdem ich AVG TuneUp zur Säuberung meiner Festplatte ...

Windows Server

Remote Desktop Bildschirm ist schwarz

gelöst Frage von makuobbWindows Server3 Kommentare

Hallo zusammen, ich habe zu verschiedenen Standorten eine VPN Verbindung mit der ich mich mit Remote Desktop von Win7 ...

Windows 10

Schwarzer Bildschirm nach WINLOGO

Frage von mystery27Windows 107 Kommentare

Habe mir gestern das Win 10 installiert nach der Installation heut morgen iwann kam das WIN LOGO und dann ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 1 TagHumor (lol)4 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 1 TagExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 2 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 3 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke14 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Webbrowser
Neuer Tab Firefox
gelöst Frage von BleifussWebbrowser12 Kommentare

Hallo, via Strg + T öffnet man ja einen neuen Tab. Gibt es die Möglichkeit, dass der Tab sich ...

Windows Server
2 DCs Hierarchie umkehren
Frage von TuberPlaysWindows Server11 Kommentare

Hallo, wir hatten bisher 1 Domain Controller in einer VM. Nun kam noch ein zusätzlicher Domain Controller auf einem ...

Windows Server
WSUS nach Upgrade - kein Start mehr
gelöst Frage von Ghost108Windows Server9 Kommentare

Hallo zusammen, habe einen Windows Server 2012 welcher als WSUS dienst. Jetzt wurde ein Upgrade auf Server 2016 durchgeführt ...