Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PCs booten nicht mehr nach SP2-Installation/WindowsUpdates über wsus

Mitglied: webseppe

webseppe (Level 1) - Jetzt verbinden

22.02.2006, aktualisiert 09:27 Uhr, 3073 Aufrufe, 1 Kommentar

Hi Leute!

Folgendes Problem:

In meinem Netzwerk (2k3-Domäne) hat ein Freund begonnen, xp-SP2 zu installieren, unglücklicherweise eine Beta-Version (v.2096). Hab mich zunächst nicht informiert, was v.2096 bedeutet und hab munter weiter dieses SP installiert, nachdem ja 6 Clients seit einer Woche stabil liefen und ich meinem Freund für gewöhnlich trauen konnte. Soweit noch kein Problem. Parallel dazu haben wir den WSUS installiert und unglücklicherweise genau am 15.02. alle Sicherheits-Updates für eine Computergruppe (16 Clients) freigegeben (mit der 1. Version des Updates KB913446).

Nach ein paar Tagen sind uns nacheinander 6 Clients hobs gegangen: starten bis nach Windows-Logo, dann blitzt kurz ein Bluescreen, dann Neustart. Abgesicherter Modus geht auch nicht, Lösung war dann Vorerst eine XP-Reparatur-Installation mit XP-CD incl. aktuellem SP2. Heute Abend bin ich nochmal angerufen worden, dass angeblich einer der reparierten PCs wieder den gleichen Fehler hat, wobei ich das noch prüfen muss, weil ich den PC nach der Meldung noch einwandfrei Pingen konnte.

Was meint Ihr, wo das Problem herkommt? SP2 Beta oder Windows-Update? Der Fehler trat nur bei PCs auf, die auch in der WSUS-Computergruppe waren.
Kann man die SP2 Beta-Version auf den Clients laufen lassen? Hab in Foren gelesen, dass die SP2-Beta Versionen soweit relativ stabil liefen.

Wäre nett, wenn ihr mir mit Rat und Tat zur Seite stehen könntet. Muss zusehen, dass das Netz möglichst bald wieder stabil läuft.

Gruß webseppe
Mitglied: BartSimpson
22.02.2006 um 09:27 Uhr
Inmsbesondere bei AMD Systemem treten heufiger Probelme mit SP2 auf. Aber auch Intelsyteme sind teilweise betroffen. Fast immer hilft es das BIOS zu updaten oder den Paramter /NoExecute=AlwayOff in die boot.ini einzutragen
Bitte warten ..
Ähnliche Inhalte
Windows Server

Fehler Nach installation von Windowsupdates Server 2k8 R2

Frage von Nik1337Windows Server2 Kommentare

Hallo , Ich habe beim Server 2k8 R2 updates installiert nun kommen folgende Fehler nach dem Neustart, siehe bitte ...

CPU, RAM, Mainboards

Fehler ASUS PCs beim booten

gelöst Frage von GahmuretCPU, RAM, Mainboards7 Kommentare

Guten Morgen, einige neuere ASUS PC-Modelle sind heute Morgen nicht hochgefahren (siehe Screenshot). Nachdem im BIOS unter Setup Advanced ...

Windows 7

Bootloop nach Windowsupdates

Frage von noreplyWindows 79 Kommentare

Hallo zusammen, vielleicht hat jemand eine Idee woran es liegen könnte und wie man bei der Fehlersuche am besten ...

Windows Update

WSUS "Installation von Updates wird vorbereitet"

Frage von Ex0r2k16Windows Update

Guten Morgen, ich habe ein paar Probleme mit meinem WSUS. Z.B. habe ich gerade das Update KB3201845 für Win10 ...

Neue Wissensbeiträge
Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 11 StundenVideo & Streaming2 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 21 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 21 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 1 TagMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail15 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...