Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst PHOENIX CONTACT THERMOMARK S1 wird nicht erkannt

Mitglied: 68820

68820 (Level 1)

21.08.2008 um 09:23 Uhr, 12967 Aufrufe

PHOENIX CONTACT THERMOMARK S1 wird nicht erkannt

Allgemein:

Hallo Community,
mein Problem ist, dass das oben genannte Gerät nicht erkannt wird. Bei dem Gerät waren zwei Kabel dabei einmal LPT und einmal USB.

LPT:
Wenn ich das Gerät über LPT anschliesse,passiert gar nichts. Wenn ich unter START/Systemsteuerung/Drucker und Faxgeräte, auf drucker hinzufügen gehe und dort Plug$Play angebe wird er nicht erkannt.

USB:
Dort erscheint dann unten die Tolle Nachricht gerät wurde erfolgreich installiert. Gehe ich aber dann unter Drucker und Faxgeräte ist dort kein gerät zu sehen. Wenn ich dort dann auf Drucker hinzufügen gehe und wieder Plug&Play mache findet er das Gerät wieder nicht.

Bild vom Gerät:
ac524309353a0f37fefbebbe6da9d66b-cl_thermomark_s1_large - Klicke auf das Bild, um es zu vergrößern

Meine Hardware
Betriebsystem: Windows XP Prof. SP3
USB2.0
LPT ^^

Ich hoffe ihr wisst weiter

Gruß

*Das Bild stammt von dieser Seite http://www.phoenixcontact.de/local_content_images/cl_thermomark_s1_larg ...
Ähnliche Inhalte
CPU, RAM, Mainboards
Primergy TX100 S1
Frage von dnwalkerCPU, RAM, Mainboards3 Kommentare

Hallo, ich habe hier einen Server Fujitsu Siemens Primergy TX100 S1 bei dem eine zusätzliche Grafikkarte installiert ist an ...

Entwicklung

Phönix bios erkennt nicht die Returntaste

gelöst Frage von lockerEntwicklung8 Kommentare

Möchte im Bios Boot eine einstellung veränder und zar soll von der cd zuerts gebootet werde. Das kann ich ...

Webentwicklung

Plugin FS Contact Form

Frage von Feuerwehrmann90Webentwicklung

Hallo, ich habe das Plugin FS Contact Form auf unserer Wordpresseite installiert. Leider habe ich zwei Probleme 1. CAPTCHA ...

Outlook & Mail

Outlook Contact Repository für alle Benutzer

Frage von fireskyerOutlook & Mail3 Kommentare

Exchange: 2010 Outlook: 2010 Hallo miteinander Wir würden gerne für eine Abteilung einen Kontaktordner anlegen, der alle Kontakte von ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 8 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 9 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 12 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...