Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Pop Connector Probleme

Mitglied: blacky85

blacky85 (Level 1) - Jetzt verbinden

30.05.2007, aktualisiert 11:29 Uhr, 2440 Aufrufe, 1 Kommentar

Probleme bei der zustellung der Mails

Hallo zusammen,

arbeite schon seit einiger Zeit mit SBS 2003 und Exchange 2003.

Finde den Pop-Connector eigentlich nicht schlecht. Haben ca. 32 Connector eingerichtet und die laufen auch Problemlos.

Nur fiel mir auf, als ich Connector 33 und 34 eingerichtet habe, das die E-Mails zwar abgerufen werden, aber nicht in das Postfach verschoben werden.

Glaube nicht das es ein Limit gibt, aber habt ihr eine Idee?

Komisch ist, das diese E-Mails auch nicht in Failed Mail landen.
Mitglied: Odeon2084
30.05.2007 um 11:29 Uhr
Hiho,

das Problem hatten wir mal mit einem W2K SBS, auch ab einer gewissen Menge. Die Lösung bei uns war es, die nicht funktionieren Connectoren zu löschen und vollständig neu anzulegen. Dieser Fehler trat im nachhinein auch nach und nach immer wieder bei Postfächern auf, die eigentlich problemlos funktionierten, also wunder Dich nicht falls dem so sein sollte. ;) Einfaches ändern und speichern und zurückändern und speichern half hier auch nicht, also ---> leg sie mal neu an!

Gruß Frank
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Pop-Connector für Exchange 2008 gesucht

gelöst Frage von jaysnafuExchange Server5 Kommentare

Hallo, ich benötige einen Pop-Connector für Exchange 2007. Der aktuelle unterstützt kein SSL und der Hoster, bei dem die ...

Outlook & Mail

2 Probleme mit Mdaemon Outlook Connector

Frage von FragenichtOutlook & Mail3 Kommentare

Hallo Community! Aufbau: VMware Esxi 5.5 u2 HP spezifisches ISO, darauf eine VM mit Windows Server Essential 2012r2. Darauf ...

E-Mail

Kerio Connect Hostname bei Smarthost u. POP-Connector Konfiguration

Frage von AfrallE-Mail2 Kommentare

Hallo liebe Gemeinde, eine Frage an die Kerio und oder Mailserver Experten. Hier die Ausgangsituation: Kerio Connect Mail Server ...

Exchange Server

Probleme durch Angabe einer IP als FQDN im Send-Connector?

gelöst Frage von karlkpunktExchange Server12 Kommentare

Guten Abend. Ich habe ein Problem mit der Einrichtung eines Exchange 2010. Die Suchergebnisse hier auf der Seite haben ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing19 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...