Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem bei der Einrichtung eines NetRAID Cluster

Mitglied: tetrapac

tetrapac (Level 1) - Jetzt verbinden

06.07.2005, aktualisiert 25.09.2005, 3815 Aufrufe, 1 Kommentar

Hallo Zusammen!

Ich versuche schon die ganze Zeit irgendwie zwei HP Netserver lp2000r an einem Netserver rs/12 als Cluster zu verbinden.

Das Problem ist, wenn ich bei dem ersten lp2000r im NetRaid 2M (Firmware H.02.01) Bios die Platten lokal (Channel 0: 2x 18,2 GByte und 2x 32 GByte) und auf dem RS/12 (Channel 1: 5x 73 GByte und 2x 18,2 GByte) zu den jeweiligen Raidverbunde einrichte, dann werden im BIOS auf dem anderen lp2000r, welches lokal nur Channel 0: 2x 18,2 GByte Platten eingebaut hat, die zwei 32 GByte Platten vom ersten lp2000r als FAIL angezeigt. Dadurch wird natürlich beim Bootvorgang eine Fehlermeldung ausgegeben.

Die Frage an Euch... Wie richte ich überhaupt solch ein System ein?

Wäre froh, wenn vielleicht jemand von Euch mir ein paar Hilfestellungen geben könnte, da ich im Internet leider bisher noch nichts darüber gefunden habe.

Vielen Dank schon jetzt!

Gruß,
tetrapac
Mitglied: tetrapac
22.09.2005 um 20:10 Uhr
Hi rhmth!

Vielen Dank für Deine Antwort! Ich hatte nicht mehr daran gedacht, das ich hier mal eine Frage gestellt habe... ;o)

Mittlerweile habe ich Deine Hilfestellungen schon ausfindig gemacht und auch so, wie Du beschrieben hast eingerichtet. Soweit funktioniert das auch!

Ich bin noch nicht so ganz hinter folgende Situation gestiegen...

Auf beiden Servern, die auf diesen Cluster zugreifen, kann ich die eingerichteten Laufwerke sehen. Nur wenn ich auf Server A ein Verzeichnis erstelle, dann wird dieses Verzeichnis nicht auf dem Server B angezeigt. Starte ich allerdings Server B neu, dann ist dieses Verzeichnis auch zu sehen. Diese Situation gilt beidseitig!

Ich habe etwas von einem Cluster-Modus von Windows Server 2003 gehört, jedoch läuft da nur ein Server von beiden (Failover). Ich möchte allerdings gern von beiden Servern gleichzeitig auf die Daten zugreifen können...

Vielen Dank für Eure Antworten!!!!

Schönen Abend!

Gruß,
tetrapac
Bitte warten ..
Ähnliche Inhalte
Debian

Debain Problem Bei der Netzwerk Einrichtung (V-Server)

Frage von EricG95Debian4 Kommentare

Guten Tag, Ich habe mir ein v-Server gemietet mit Debian jetzt habe ich das Problem das ich eine Fehler ...

Router & Routing

VRRP Einrichtung

gelöst Frage von Alex29Router & Routing20 Kommentare

Hallo zusammen, ich habe mich entsprechend zum Thema VRRP belesen (Netzwerktechnik nur Hobby) und dachte ich kann das hier ...

Windows Server

Cluster Verbund

gelöst Frage von VerwirrterUserWindows Server2 Kommentare

Hallo Liebe Community, in unserer Firma betreiben wir 2 Hosts als Cluster und nun ist die Frage aufgekommen ob ...

Hyper-V

Umzug Cluster

Frage von Philipp711Hyper-V2 Kommentare

Hallo Leute, gibt es beim "Windows Server 2012R2" und installierter Hyper-V-Rolle eine Möglichkeit die virtuellen Maschinen zu einem anderen ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 StundenHardware

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 14 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 14 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 17 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...