Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem bei Exchange 2007 Installation

Mitglied: Problemkind

Problemkind (Level 1) - Jetzt verbinden

09.01.2008 um 14:10 Uhr, 5183 Aufrufe

Ich versuche derzeit einen Exchange Server 2007 mit SP1 (64 Bit) auf einem Windows Server 2008 (Standard Edition 64 Bit) zu installieren. Leider bleibt die Installation bei einem Problem hängen, dass ich bisher nicht lösen konnte.
Bei der Installation bekomme ich zuerst diese Meldung:
f566901eddc29ef1b071eb85e8fa0f91-fehlermeldung_bei_es7sp1-setup2 - Klicke auf das Bild, um es zu vergrößern

Anschließend, wenn ich dennoch die Installation weiterführe kommt dann diese Meldung:
de34445bd4a52942a32f25b793565d09-fehlermeldung_bei_es7sp1-setup - Klicke auf das Bild, um es zu vergrößern

Wie kann ich das Problem lösen? Die entsprechenden benötigten Rollen und Features sind installiert.


euer Problemkind
Ähnliche Inhalte
Exchange Server

Problem bei der Exchange 2010 Installation auf Server2012

Frage von NES-SEEVETALExchange Server4 Kommentare

Hintergrundszenario: SBS2003 mit Exchange läuft noch als 2. DC im AD mit weiterem Server 2012. Ich möchte auf dem ...

Exchange Server

Exchange 2013 Problem mit CU17 Installation

gelöst Frage von HenereExchange Server5 Kommentare

Servus zusammen, beim Versuch das CU17 auf meinen Ex2013 (CU15) zu installieren kommt es zu der Fehlermeldung hier: Leider ...

RedHat, CentOS, Fedora

Problem nach Kolab Groupware installation

Frage von mwagenknechtRedHat, CentOS, Fedora

Hallo zusammen, bei der Kolab Installation unter Centos 7 wird auch ein LDAP Server mit installiert. In diesem Fall ...

Monitoring

Icingaweb2 Installations Problem

gelöst Frage von theoberlinMonitoring18 Kommentare

Hallo zusammen, ich setze gerade ein Monitoring System auf. OpenSuse auf einer HyperV Maschine. Icinga2 habe ich komplett installiert. ...

Neue Wissensbeiträge
CPU, RAM, Mainboards
Neverending story
Tipp von keine-ahnung vor 7 StundenCPU, RAM, Mainboards1 Kommentar

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 2 TagenMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlägt fehl - Lösung 2008-2016

Tipp von BiGnoob vor 2 TagenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden Fehler: Lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 2 TagenHumor (lol)4 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Heiß diskutierte Inhalte
PHP
Nach Umzug zu 1und1 bekomme ich beim Eintrag in die DB Tabelle folgenden Fehler
gelöst Frage von jensgebkenPHP34 Kommentare

INSERT command denied to user 'dbo45342345342231244'@'112.127.102.073' for table 'orders'

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung12 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

Windows Server
2003er RDS Server lässt alten ThinClient nach Updates nicht mehr anmelden
Frage von KnorkatorWindows Server9 Kommentare

Hallo zusammen, wir hatten die Aufgabe, ein System (keine Domänenanbindung) zu virtualisieren welches mehrere Jahre keine Updates gesehen hat. ...

Peripheriegeräte
APC Smart-UPS - Diverse Fragen bzgl. Batterie und Konfiguration
Frage von vBurakPeripheriegeräte8 Kommentare

Hallo, nach wiederholendem Stromausfall beim Kunden habe ich Zweifel, dass die Konfiguration der USV richtig ist. Um es kurz ...