Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem beim Login ins OWA auf SBS2003

Mitglied: jimmi

jimmi (Level 1) - Jetzt verbinden

11.11.2004, aktualisiert 20.03.2007, 5916 Aufrufe, 2 Kommentare

Hallo,

ich habe eine Frage bzw. Problem mit Microsoft Windows Server 2003 Small Business... und zwar mit dem Zugang zu OWA (Outlook Web Access). Auf Screenshot1 sieht man das jeglicher Content fehlt... also das Buttons etc. nicht mitgeladen werden... als ob ein Scriptfehler auftritt. Das Problem hatten wir jedoch nur als wir Exchangen 2003 auf Partition D:, anstatt wie das OS selber auf C:, installiert hatten. Bei der ersten Installation von Small Business Server 2003 als wir alle Komponenten auf C: installierten trat dieses Problem nicht auf. Dazu sollte man noch sagen das dieser Fehler bereits auf Servers auftritt die im Betrieb sind... einfaches neuinstallieren ist nicht mehr möglich.

Was ich bereits versucht habe:

- HOTFIX 831464 installiert
http://support.microsoft.com/?scid=...&sid=global

- Anleitungen/HowTo´s wie folgende ausprobiert:
http://www.smallbizserver.net/Default.aspx?tabid=126
http://support.microsoft.com/?id=883380

- Durch den Internetinformationsdienste-Manager gearbeitet.. Einstellungen für Zugriffsteuerung, Authentifizierung etc. für Exaweb, OMA, Exchweb usw. geändert.

Und natürlich in vielen Newsgroups und Messageboards gestöbert... nichts half weiter.

Screenshots: (Links kopieren und ich IE einfügen, sonst error)
http://freedomforeveryone.greatnow.com/screenshot1.gif
http://freedomforeveryone.greatnow.com/screenshot2.gif
Mitglied: MarcoX
27.09.2006 um 08:19 Uhr
hallo,
ich habe das gleiche Problem. Haste die Lösung noch im Kopf??

wäre sehr dankbar.

gruss
Bitte warten ..
Mitglied: landshuterloewe
20.03.2007 um 18:05 Uhr
Internet Informationmanager
EXCHWeb - Rechte Maustaste - Verzeichnissicherheit - bearbeiten - Anonymer Zugriff deaktivieren

War bei mir die Lösung!
Bitte warten ..
Ähnliche Inhalte
Windows Server
MS SQL Login Problem
gelöst Frage von theoberlinWindows Server26 Kommentare

Hallo zusammen, Umgebung ist 2012r2 Domäne und MS SQL Express 2014 auf VM. ich habe folgende 2 Probleme: 1. ...

Windows 7

Problem mit dem Login unter Windows 7 Pro

Frage von malikaWindows 75 Kommentare

Hallo, seit ein paar Tagen kann ein Mitarbeiter mit seinem Benutzernamen und Passwort am Rechner nicht mehr einloggen. Wenn ...

Exchange Server

Exchange OWA Problem Kennwort falsch

Frage von HenereExchange Server16 Kommentare

Servus zusammen, ich bräuchte mal bitte Hilfe. Geht um den OWA eines Exchange 2013. Ein Nutzer kann sich nicht ...

Firewall

Checkpoint Endpoint Sercurity Login Problem

gelöst Frage von Barti20Firewall3 Kommentare

Hallo liebe Admins, ich habe ein Problem bei meinen Usern von VPN. Das Problem tritt nicht bei allen auf. ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 22 StundenMicrosoft2 Kommentare

Server Betriebssysteme auf dem die verschiedenen Offices nicht supported sind: • Office 365 ist und wird nicht supported auf Windows ...

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 23 StundenSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 1 TagSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 1 TagHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen24 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple24 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1022 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Datenbanken
MS SQL DB-Daten archivieren?
gelöst Frage von SchelinhoDatenbanken16 Kommentare

Hallo zusammen! Ich habe eine Anwendung, welche MSSQL (SQL Server 2014 SP2) nutzt. Auf der DB-Instanz laufen diverse Datenbanken. ...