Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem beim Login ins OWA auf SBS2003

Mitglied: jimmi

jimmi (Level 1) - Jetzt verbinden

11.11.2004, aktualisiert 20.03.2007, 5866 Aufrufe, 2 Kommentare

Hallo,

ich habe eine Frage bzw. Problem mit Microsoft Windows Server 2003 Small Business... und zwar mit dem Zugang zu OWA (Outlook Web Access). Auf Screenshot1 sieht man das jeglicher Content fehlt... also das Buttons etc. nicht mitgeladen werden... als ob ein Scriptfehler auftritt. Das Problem hatten wir jedoch nur als wir Exchangen 2003 auf Partition D:, anstatt wie das OS selber auf C:, installiert hatten. Bei der ersten Installation von Small Business Server 2003 als wir alle Komponenten auf C: installierten trat dieses Problem nicht auf. Dazu sollte man noch sagen das dieser Fehler bereits auf Servers auftritt die im Betrieb sind... einfaches neuinstallieren ist nicht mehr möglich.

Was ich bereits versucht habe:

- HOTFIX 831464 installiert
http://support.microsoft.com/?scid=...&sid=global

- Anleitungen/HowTo´s wie folgende ausprobiert:
http://www.smallbizserver.net/Default.aspx?tabid=126
http://support.microsoft.com/?id=883380

- Durch den Internetinformationsdienste-Manager gearbeitet.. Einstellungen für Zugriffsteuerung, Authentifizierung etc. für Exaweb, OMA, Exchweb usw. geändert.

Und natürlich in vielen Newsgroups und Messageboards gestöbert... nichts half weiter.

Screenshots: (Links kopieren und ich IE einfügen, sonst error)
http://freedomforeveryone.greatnow.com/screenshot1.gif
http://freedomforeveryone.greatnow.com/screenshot2.gif
Mitglied: MarcoX
27.09.2006 um 08:19 Uhr
hallo,
ich habe das gleiche Problem. Haste die Lösung noch im Kopf??

wäre sehr dankbar.

gruss
Bitte warten ..
Mitglied: landshuterloewe
20.03.2007 um 18:05 Uhr
Internet Informationmanager
EXCHWeb - Rechte Maustaste - Verzeichnissicherheit - bearbeiten - Anonymer Zugriff deaktivieren

War bei mir die Lösung!
Bitte warten ..
Ähnliche Inhalte
Windows Server
MS SQL Login Problem
gelöst Frage von theoberlinWindows Server26 Kommentare

Hallo zusammen, Umgebung ist 2012r2 Domäne und MS SQL Express 2014 auf VM. ich habe folgende 2 Probleme: 1. ...

Outlook & Mail
OWA 2013 - Problem mit weiterleiten
Frage von JensHilOutlook & Mail

Hallo zusammen, wenn ich in OWA eine Mail weiterleite, und ich dann mir den "Orignal_Mailheader" ansehe, dann ist ist ...

Windows 7

Problem mit dem Login unter Windows 7 Pro

Frage von malikaWindows 75 Kommentare

Hallo, seit ein paar Tagen kann ein Mitarbeiter mit seinem Benutzernamen und Passwort am Rechner nicht mehr einloggen. Wenn ...

Exchange Server

Exchange OWA Problem Kennwort falsch

Frage von HenereExchange Server16 Kommentare

Servus zusammen, ich bräuchte mal bitte Hilfe. Geht um den OWA eines Exchange 2013. Ein Nutzer kann sich nicht ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 21 StundenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 1 TagAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Windows Netzwerk
Backup über WAN
Frage von petereWindows Netzwerk11 Kommentare

Hallo, ich muss aus einem entfernten WAN (synchrone 1Gbit) Daten sichern. Dabei handelt es sich sowohl um wenige große ...

Hyper-V
Hyper-V mit altem XEON-Server. Was ist falsch?
Frage von LollipopHyper-V11 Kommentare

Hallo Bin etwas frustriert. Kleinbetrieb, ca. 15 PC's, 2 Stk. Server mit einigen virtuellen PC's für Fernwartung, VaultServer für ...