Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Problem mit Speedport W700v und Fortigate 50b DSL Verbindung ist nach 24 H Disconnect weg!?

Mitglied: CD1983

CD1983 (Level 1) - Jetzt verbinden

11.01.2012 um 16:18 Uhr, 5085 Aufrufe, 3 Kommentare

Hallo zusammen,

ich habe aktuell ein Problem bei einem Kunden von mir.

Es ist ein kleiner Produktionsstandort der zu einem Unternehmen im Ausland gehört. Ich betreue die Systeme hier. Bisher hatten die dort einen Speedport und 4 PC Systeme und das lief auch alles wunderbar. Nun wurde dieser Standort an die Zentrale über ein Fortigate 50b angebunden, der Speedport wurde hierzu zum Modem umkonfiguriert. Problem ist seit dem das alle 24 Std nach dem Disconnect kein Internet mehr zur Verfügung steht, nur ein Stromlosmachen vom Speedport UND dem Fortigate hilft. Nun suche ich den Fehler dazu, das Fortigate hat ein Techniker aus Belgien vorkonfiguriert mitgebracht, ich habe nur den Speedport umkonfiguriert und das hat dann auch geklappt.

Ich habe den Speedport wir folgt umkonfiguriert.

1. Ich habe die Zugangsdaten für das DSL 1000 (soll nun DSL 3000 sein) entfernt und auf dem Fortigate eingetragen
2. ich habe den DHCP Server auf dem Speedport deaktiviert, da dieser auf dem Fortigate eingerichtet ist.
3. Ich habe ppoe pass through aktiviert
4. ich habe das WLAN deaktiviert, weil der Kunde es dort nicht braucht bzw. möchte
5. ich habe ein Patchkabel vom LAN Anschluss des Speedport an den WAN Anschluss des Fortigates angeschlossen. Außer diesem ist kein weiteres Kabel am Speedport angeschlossen.
= DSL Funktioniert, aber nur bis zum nächsten disconnect !

Mein Problem ist, ich kenne mich mit dem Fortigate nicht aus und es war auch vorkonfiguriert von der IT aus der Zentrale wegen dem VPN Tunnel. Meine Frage ist nun wo kann der Fehler liegen, habe ich auf dem Speedport etwas vergessen bzw. falsch eingerichtet? Warum funktioniert es bis zum Disconect ohne Probleme?

Wenn das so bleibt kann ich doch einfach auch ein DSL Modem besorgen und dort einbauen?


Falls euch noch Infos fehlen, bitte bescheid geben.

Vielen Dank schon mal für die Hilfe!

Grüße CD
Mitglied: aqui
13.01.2012 um 13:05 Uhr
Dein Problem ist die Fortigate bzw. deren Konfiguration das die nach einen 24h Zwangsconnect keinen neuen PPPoE Dialin mehr initiiert.
Ein klarer Konfigurationsfehler auf der Fortigate ! Das musst du korrigieren, dann klappt das auch.
Das Modem ist richtig eingestellt, hat aber an dieser Problematik keinerlei Anteil mehr !! Das ist nur das Setup der Fortigate.
Bitte warten ..
Mitglied: CD1983
22.03.2012 um 15:28 Uhr
Hi,

etwas verzögert aber ja das wars =)

Als ich den ITlern in Belgien erklärt hatte das wir hier einen 24 h disconnect haben, wussten die auch was zu tun ist und haben die Konfig angepasst, seidem läuft alles wie gewünscht.

Danke für den Beitrag!!!

Grüße
Bitte warten ..
Mitglied: aqui
22.03.2012 um 15:37 Uhr
Alles wird gut !!
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Firewall Fortigate 50B zugriff
gelöst Frage von RazorDevilRouter & Routing7 Kommentare

Liebe User Bin verzweifelt auf der Suche nach einer Lösung. Bei mir wurde am Freitag meine Verbindung rebootet und ...

Router & Routing

Fortigate 50B hinter Fritz Box 7490 - Side to Side VPN

gelöst Frage von teletownRouter & Routing12 Kommentare

Hallo zusammen, versuche gerade ein Side-to-Side VPN zwischen zwei Fortigates einzurichten. In der Zentrale steht eine 40C, in der ...

Router & Routing

Fortigate: Problem Erreichbarkeit WAN-Port 2 mit DSL+SHDSL

Frage von teletownRouter & Routing5 Kommentare

Hallo zusammen, wir haben aktuell eine Fortigate 40C im Einsatz. Bisher hatten wir auf WAN1 einen Ecotel DSL-Anschluss im ...

DSL, VDSL

Kein DSL-Sync mit FritzBox, aber keine Probleme mit SpeedPort

Frage von SarekHLDSL, VDSL41 Kommentare

Hallo zusammen, ich wollte in einer Kirchengemeinde (All-IP mit VDSL 50) heute den Speedport W724V (Typ A) durch eine ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 8 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 9 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 12 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...