Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Veritas Backup Exec 10.0 u. SONY AIT40GB

Mitglied: FlorianB

FlorianB (Level 1) - Jetzt verbinden

07.07.2009, aktualisiert 08:27 Uhr, 8896 Aufrufe, 7 Kommentare

System:
Windows 2003 SBS Server / SP3
Veritas Backup Exec 10.0
SONY AIT-Laufwerk 40GB

Guten Tag zusammen,

seit einigen Tagen bricht unsere nächtliche Datensicherung mit einem CRC-Fehler ab. Folgende Einträge sind in der Ereignisanzeige zu finden:


Ereignistyp: Fehler
Ereignisquelle: Backup Exec
Ereigniskategorie: Geräte
Ereigniskennung: 33152
Datum: 06.07.2009
Zeit: 22:10:53
Benutzer: Nicht zutreffend
Computer: SERVER
Beschreibung:
Adamm Mover Error: Write Failure!
Error = ERROR_CRC
Drive = "SONY 1"
{BBC958DD-5CB4-4CA2-9552-9C8B6AD9459C}
Media = "BAND 2008/01"
{76BAA1D0-1889-4F45-9C6C-261501435F3E}
Read Mode: SingleBlock(0), ScsiPass(0)
Write Mode: SingleBlock(1), ScsiPass(1)


und


Ereignistyp: Fehler
Ereignisquelle: sonysdx-VRTS
Ereigniskategorie: Keine
Ereigniskennung: 7
Datum: 06.07.2009
Zeit: 22:10:54
Benutzer: Nicht zutreffend
Computer: SERVER
Beschreibung:
Fehlerhafter Block bei Gerät \Device\Tape0.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.


Der Fehler trat jetzt mehrere Tage hintereinander mit verschiedenen Bändern auf. Das Reinigungsband haben wir bereits mehrfach durchlaufen lassen; ohne Erfolg.

Der Abbruch passiert immer an anderen Stellen, nicht bei einer bestimmten Datei.

Wir hatten zuerst eine Wärmeproblem vermutet, auch dies scheidet aber aus.

Treiberupdates, Service-Packs etc. wurden in den vergangenen Wochen keine installiert.

Ich habe jetzt noch einmal einen kompletten Satz Bänder inkl. Reinigungsband bestellt. Sollte dies zu keinem Erfolg führen würde ich das Laufwerk tauschen.

Bevor ich dies tue jedoch die Frage an Euch:
Irgendeine Idee, was sonst dahinter stecken könnte?

Grüße, Florian
Mitglied: crashzero2000
07.07.2009 um 08:24 Uhr
Adamm Mover Error: Write Failure!
Error = ERROR_CRC
Drive = "SONY 1"
{BBC958DD-5CB4-4CA2-9552-9C8B6AD9459C}
Media = "BAND 2008/01"
{76BAA1D0-1889-4F45-9C6C-261501435F3E}
Das sieht stark nach einem Hardwarefehler aus.Wenn ein Bandwechsel nichts gebracht hat.


Fehlerhafter Block bei Gerät \Device\Tape0.
Hier genauso.
Bitte warten ..
Mitglied: FlorianB
07.07.2009 um 10:17 Uhr
So, neue Bänder sind da.

Ich habe zuerst das Reinigungsband dreimal laufen lassen.

Nun habe ich ein neues Band eingelegt und möchte es Katalogisieren. Dabei kommt folgende Fehlermeldung:

(Server: "SERVER") (Auftrag: "Katalogisieren") Katalogisieren -- Der Auftrag schlug mit folgendem Fehler fehl: Ungültiger Identifikator für die Medien des Wechslers der physischen Datenträger.


Das, was ich dazu finde, hilft mir irgendwie nicht weiter.

Derzeit lasse ich das SONY Tape-Utility mal 1 GB schreiben und lesen, in der Hoffnung, das es mich *irgendwie* weiterbringt.

Schaut doch alles nach defektem Laufwerk aus, hm?


EDIT:
Test bei 80MB abgebrochen wegen einem Gerätefehler.
Bitte warten ..
Mitglied: crashzero2000
07.07.2009 um 10:36 Uhr
Hmm, ich kenne dein Laufwerk nicht.
Mußt du die Bänder nicht erst inventarisieren ?
Bitte warten ..
Mitglied: FlorianB
07.07.2009 um 10:47 Uhr
Wenn ich rechts auf das Band klicke kann ich nur Katalogisieren, Inventarisieren ist grau und lässt sich nicht anklicken.
Bitte warten ..
Mitglied: Koma1982
07.07.2009 um 10:59 Uhr
Also wenn die Bänder neu sind kannst du nichts Katalogisieren, weil keine Daten drauf sind. Medium Kennzeichnen und löschen, dann dem Laufwerk oder einer Sicherung zuordnen.

Wegen dem Laufwerksfehler:

Wenn selbst das Sony Testtool abbricht kannst du wirklich davon ausgehen, dass das Laufwerk einen defekt hat. Reparaturpreis liegt so um die 200€.
Bitte warten ..
Mitglied: FlorianB
07.07.2009 um 11:05 Uhr
Zitat von Koma1982:
Also wenn die Bänder neu sind kannst du nichts Katalogisieren,
weil keine Daten drauf sind. Medium Kennzeichnen und löschen,
dann dem Laufwerk oder einer Sicherung zuordnen.

Dann stehe ich auf dem Schlauch.

Im Bereich Medien kann ich das Band nirgendwo finden.

Wenn ich auf Geräte klicke sehe ich ein unbekanntes Medium. Mit Rechtsklick erhalte ich die Möglichkeit der Katalogisierung, sonst nichts.

Kennzeichnen und löschen kann ich nicht.



Wegen dem Laufwerksfehler:

Wenn selbst das Sony Testtool abbricht kannst du wirklich davon
ausgehen, dass das Laufwerk einen defekt hat. Reparaturpreis liegt so
um die 200€.

Danke für die Info, ich bin schon geneigt gewesen, ein neues zu ordern.
Bitte warten ..
Mitglied: Koma1982
07.07.2009 um 11:09 Uhr
Klick mal nicht auf das Band, sondern auf das Laufwerk.
Dann kannste Löschen, Inventarisieren usw...
Bitte warten ..
Ähnliche Inhalte
Backup

Problem Backup Exec mit Sicherung auf NAS (große Menge)

Frage von killtecBackup20 Kommentare

Hallo, ich habe ein Problem mit einer Backup-2-Disk. Wenn das Datenvolumen über 1 TB ist, bricht das Backup ab ...

Backup

Backup Exec: Virtuelles Backup vs. Backup mit Agents

gelöst Frage von ArnoNymousBackup2 Kommentare

Hallo, mal in die Runde gefragt an die Admins, die mittels Symantec Backup Exec ihr Backup machen. Wie sichert ...

Backup

MSSQL Datenbank Backup Restore Problem Symantec Backup Exec 2014

gelöst Frage von PharaunBackup3 Kommentare

Hallo, Folgende Situation: Wir haben einen Exchange Server bei uns im Einsatz. Auf diesem läuft F-Secure Email and Server ...

Backup

Backup Exec kein Medienserver verfügbar

Frage von BobderBaumeisterBackup3 Kommentare

Hallo Zusammen, in Backup Exec 12.5 erhalte ich die Fehlermeldung „Bereit; Es stehen keine Medienserver zu Verfügung“ Fehercode: E000E020 ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 10 StundenErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 12 StundenWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgborn vor 13 StundenMicrosoft7 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 2 TagenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1026 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall15 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)15 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Webbrowser
Welcher Browser ist der Beste?
Frage von justtinWebbrowser13 Kommentare

Hallo Leute Ich habe eine interessante Frage. Mich wurde mal interessieren welcher Browser ist eure meinung nach der beste? ...