Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Acronis Universal Restore

Mitglied: TankWart

TankWart (Level 1) - Jetzt verbinden

14.08.2008, aktualisiert 15.08.2008, 7643 Aufrufe, 4 Kommentare

Nach wiederherstellen auf anderer Hardware führt der Rechner unter dem Bootvorgang einen Re Boot aus.

Hallo zusammen,
ich mache gerade den Versuch mit Acronis Universal Restore, auf einer anderen Hardware ein Image zurück zu spielen.

Leider kann ich die Wiederherstellung nur im abgesicherten Modus tätigen, da er bei der Vollversion Stundenlang nach dem Lizenzserver (wurder lokal eingerichtet) sucht und nicht findet, er bricht nicht mal ab.

Hat jemand eine Ahnung wie ich das beheben kann?



Im abgesicherten Modus hatt es dann geklappt aber leider führt er nach der Wiederherstellung beim Booten immer einen Re Boot durch und endet dann in der Windows Auswahl
"Windows normal starten" "Abgesicherter Modus" etc.

Führt man dann zb. "Windows normal starten aus", beginnt das Spielchen wieder von vorne.

Kann es daran liegen das ich die Chipsatztreiber beim wiederherstellen angeben muss?
Leider braucht Universal Restore die inf Dateien, wie kann ich zB. einen Via 4in1 Treiber extrahieren, so dass Acronis diese kennt?


Ich danke schon mal im Voraus für eure Tipps.


Viele Grüße
TankWart
Mitglied: Supaman
14.08.2008 um 13:00 Uhr
welche version benutzt du? die aktuelle TIE Echo 9.5er version zeigt zwar beim booten an, das sie einen lizenzserver sucht, funktioniert aber trotzdem - ohne lizenzserver.

am via4in1 kanns nicht liegen, der ist soooo uralt das der unter garantie implementiert ist.
Bitte warten ..
Mitglied: sysad
14.08.2008 um 13:59 Uhr
Hast Du von der CD gebootet?

Bitte warten ..
Mitglied: Supaman
15.08.2008 um 00:05 Uhr
ja habe habe ich gemacht...........................................
Bitte warten ..
Mitglied: TankWart
15.08.2008 um 10:41 Uhr
Hallo zusammen,
leider konnte ich gestern nicht mehr antworten, musste dringend weg.

Es ist die Build 8.115, die habe ich von Acronis vor wenigen Tagen als Testversion bekommen, ich habe nachträglich den erworbenen Key eingegeben.

Ich habe ja jetzt eine CD, wie kann ich nachschauen welche Version das ist, die exe Datei ist vom Februar 2008.

Gebootet habe ich vom erstellten Notfallmedium mit Universal Restore.

Jetzt würde ich gerne Acronis wieder deinstallieren und von CD neu installieren, aber leider scheitert da jeder normal Weg, gibt es ein Tool um Acronis sauber zu deinstallieren?

Oder soll ich alles per Hand löschen und die Registry bereinigen?

Mit dem Ding verzweifle ich noch.


Viele Grüße
TankWart
Bitte warten ..
Ähnliche Inhalte
Windows 7

Intel Z97 Chipsatz Treiber für Universal Restore von Acronis

gelöst Frage von jayjay0911Windows 79 Kommentare

Hallo zusammen, ich habe ein kleines Problem: Ich will mal Universal Restore von Acronis testen und habe von einem ...

Windows 7

Acronis True Image 2014 Universal Restore - Treiber anderer Hardware automatisch einbinden

gelöst Frage von hannsgmaulwurfWindows 72 Kommentare

Hallo zusammen, hat jemand Erfahrung mit Acronis True Image, speziell mit dem Wiederherstellen eines Windows 7 Images auf einen ...

Hyper-V

Acronis + HyperV Restore

Frage von christianWHyper-V4 Kommentare

Hallo zusammen, ich habe von einem alten Server mit Acronis Windows Server 11.5 ein Vollbackup des Systems fertiggestellt. Nun ...

Backup

Acronis True Image 2016 - Restore dauert eine Ewigkeit

Frage von ClarissaBackup7 Kommentare

WIN10 Home mit SSD + diverse Harddisks Backup dauert in der Regel: 5 min Restore dauert: ca. 2 h ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...