Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit GIGASET SE365WLAN als Repeater an Router SPEEDPORT W701V

Mitglied: 72969

72969 (Level 1)

15.12.2008, aktualisiert 16.12.2008, 5776 Aufrufe, 2 Kommentare

Ich bekomme keine Internetverbindung zu stande

Hallo zusammen. Ich habe mir am WE ein Gigaset SE365 WLAN gekauft um dieses als Repeater zu verwenden. Ich habe extra gefragt ob das Gerät auch mit dem Speedport W701V funktioniert. Aussage im Media Markt ja geht und ist ganz einfach nur der Beschreibung folgen.Jetzt habe ich ungefähr ziemlich viel Zeit (ca.6Std.) damit verbracht den RP mit mit dem SP zu verbinden habe ich auch geschafft mit einem super Empfang aber ich komme nicht ins Internet.
SSID ist an und bei beiden gleich
DHCP ist am Repeater aus.
Repeater ist im SP angeschaltet
Verschlüsselung ist bei beiden W E P 128 bit
Muß ich noch irgendetwas einstellen um über den Repeater ins Internet zu kommen??

Kann mir irgendjemand helfen bitttteeeee
Mitglied: sysad
15.12.2008 um 22:49 Uhr
Geiz ist nicht immer geil. Die haben Dein Geld, also werden sie Dir schon helfen. Mal ehrlich, was erwartest Du?
Bitte warten ..
Mitglied: 72969
16.12.2008 um 16:54 Uhr
Einfach nur Hilfe von euch was ich eventuell noch am Router oder Repeater noch einstellen muß um ein Zugang ins Internet zu kriegen.
Hättest Du mir geholfen wenn ich das Ding bei E-Bay gekauft hätte??
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Repeater probleme mit Linksys E8350 Router

Frage von BandidosLAN, WAN, Wireless

Hallo, ich betreibe seit kurzem hinter einem KD Kabelmodem ein Linksys E8350 der auf Überbrückungsmodus eingestellt ist. Leider habe ...

LAN, WAN, Wireless

LinkSYS wrt54g als Repeater für einen Speedport

gelöst Frage von frilooLAN, WAN, Wireless1 Kommentar

Hallo, Ich habe da mal eine Frage Und zwar ist es so, dass ich einen WRT54G von Linksys günstig ...

UMTS, EDGE & GPRS

Probleme mit T-Com SpeedPort LTE II Router

Frage von ITLoggerUMTS, EDGE & GPRS3 Kommentare

Guten Morgen miteinander, ich war die vergangenen Tage bei einem Bekannten, nachdem dieser mich um Hilfe bat. Vor Ort ...

DSL, VDSL

DMZ mit Speedport - Asus Router

Frage von BVBSPEZIDSL, VDSL13 Kommentare

Hallo Kollegen, versuche seit Tagen, mit meinen 2 Routern eine DMZ zu konfigurieren, bislang ohne Erfolg. Habe die 2. ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement13 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware12 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android12 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...