Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Windows 2K Prof. nach Installation von SP3

Mitglied: icy80-04

icy80-04 (Level 1) - Jetzt verbinden

01.06.2004, aktualisiert 08.06.2004, 7193 Aufrufe, 6 Kommentare

kann problemlos Windows 2000 Prof. und das SP2 installieren, aber dann...

... nach der Installation vom 3. SP bootet der PC solange bis der weiße Screen von Windows auftaucht ("Windows wird gestartet"). Der blaue Balken läuft in einem durch, die kleinere blaue Fortschrittsanzeige bleibt jedoch ca. in der Mitte hängen (hilft nur noch abschalten).Ich habe vor ca. 3 Wochen mein Motherboard getauscht und daraufhin einige Probleme mit Treibern usw. bekommen und dann halt den Rechner neu aufgesetzt. Seit dem hab ich das Problem. Hab schon sicher 1 Dutzend mal formatiert und neu installiert und die Installation von Win 2K repariert und was weiß ich (.... eben nicht mehr weiter). Hab auch versucht das SP4 zu installieren, doch gleiches Problem.Hab nen Celeron mit 2,0 Gh, MSI 865PE Motherboard, 512 MB Ram, Sapphire Radeon 9800 Pro und sonst eigentlich nix aufregendes. Könnte es vielleicht ein Hardwareproblem sein? HDD oder so? Ich würde mich sehr über einen Hinweis oder vielleicht noch etwas tiefergehendes freuen und dank euch im Voraus.
Mitglied: Kirschi
02.06.2004 um 14:58 Uhr
Hallo!
Könnte schon an der Hardware liegen, denke ich. Baue doch mal alles aus was Du nicht unbedingt brauchst (Netzwerkkarte, evtl. Sound ...) und probier es dann mal. Oder laß mal vor her einen Memorytest durchlaufen, das ist zwar auch keine 100%-ige Aussage aber besser wie gar nichts. Sonst kannst Du bloß das Board zurückgeben, vielleicht steckt da inkompatible Hardware drauf wie LAN-, Sound-, Raid-Onboard oder ähnliches. Hast Du die HCL mal durchgeschaut?
Gruß Andreas
Bitte warten ..
Mitglied: Kirschi
02.06.2004 um 15:57 Uhr
Nachtrag, weiß zwar nicht ob das zutreffen kann aber das kannst Du ja selbst entscheiden...

http://www.zdnet.de/enterprise/os/0,39023493,20000254,00.htm

Noch ein Tip: besorg Dir die Ausgabe 11 der c't, da ist eine Diagnose-CD mit dabei, habe sie zwar selber noch nicht getesten, aber die Beschreibung verspricht viel...

Gruß Andreas
Bitte warten ..
Mitglied: icy80-04
02.06.2004 um 21:29 Uhr
Hallo Namensvetter (heiß auch Andreas).

Danke für deine Tipps. Bin mir fast sicher, dass ich mir damit weiterhelfen kann. Hab mir den Link schon kurz angesehen. Aber eine Frage bleibt mir derweil noch offen. Was meinst du mit "HCL". Tut mir leid, aber die Abkürzung sagt mir nix.

Danke noch mals und vielleicht kannst mir ja noch mal kurz posten was du damit meinst.

Ciao Andreas
Bitte warten ..
Mitglied: Maik
04.06.2004 um 11:08 Uhr
Hallo

Mal ne ganz einfache Frage, fährt Windows im Abgesichrten Modus hoch??
Wenn ja, Treiber überprüfen, wenn nicht, ist es warscheinlich doch Hardware, da kann ich mich dann nur anschließen, alles, was der PC nicht zum booten braucht raus schmeißen und dann nochmal versuchen!

Ich würde auf den treiber der Graka tippen, das ich aber auf meine durchweg schlechten Erfahrungen mit ATI Karten zurück zu führen... ;)

Grüße Maik
Bitte warten ..
Mitglied: Kirschi
05.06.2004 um 06:48 Uhr
Guten Morgen Namensvetter

HLC, sorry, das soll zu deutsch "Hardware-Kompatibilitätsliste" heißen, also alles was Microsoft freigegeben hat für den "sicheren" Betrieb mit Windows. (Siehe http://support.microsoft.com/default.aspx?scid=kb;de;131900 und http://www.microsoft.com/hwtest/ )
Der Tip von Maik ist auch gut!
Viele Grüße und gutes Gelingen!
Andreas
Bitte warten ..
Mitglied: JOErICH
08.06.2004 um 09:15 Uhr
Also mein Tipp

Erstens SP4 nehmen. Die 3 war extremer sch...... Habe die bei mir auch überspringen müssen. Nach dem Update von 2 auf 3 blue screens und so weiter.

Zweitens (fals dir nicht schon geholfen wurden) bei der neuinstallation (beim ersten blauen bildschirm) mehrfach die F5 Taste drücken und Standard-PC wählen. Manche Motherboards können nicht so mit ACPI. Braucht man auch nicht wirklich.

Das einzige was man nach der Installation noch machen muss, ist Herkömmliches Powermanagement zu aktivieren. Das findest du, wenn du unter der Systemsteuerung Ausgeblendete Geräte anzeigen läßt. Dann schaltet sich der Rechner auch wieder aus beim Runterfahren.
Bitte warten ..
Ähnliche Inhalte
Windows XP

Woher LIZENZ für Windows XP Prof SP3 auf Virtueller Maschine

gelöst Frage von mstrd308Windows XP17 Kommentare

Hallo, ich möchte eine VM Ware einrichten, auf der WIN XP installiert wird. Woher bekomme ich nun dafür nun ...

Debian

VMWare-Player mit Windows XP Prof SP3 auf einem Igel Thin Clien

gelöst Frage von zer0rezDebian10 Kommentare

Hallo, zu meinem Vorhaben: ich würde gerne Windows XP Prof SP3 (min. Installation) auf meinem IGEL-M300C UD3 Thin Client ...

Exchange Server

Exchange 2010 SP3 warnt zur Installation KB2550886

gelöst Frage von LoenebergerExchange Server1 Kommentar

Hi Exchange-Profis :) Bei der Installation von SP3 auf einen SBS2011 warnt die "Installationsvoraussetzungsprüfung", dass ich das KB2550886 installieren ...

Exchange Server

Installation aktuelles Rollup für Exchange 2010 SP3 - Schwierigkeiten?

Frage von ExcaliburxExchange Server4 Kommentare

Hallo Zusammen, es ist ein Exchange 2010 SP3 im Einsatz. Dieser Exchange wird auf einem 2012 Standard (kein R2) ...

Neue Wissensbeiträge
Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 14 StundenSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 20 StundenWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

iOS
Updates für Iphone und Co
Information von sabines vor 1 TagiOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 2 TagenWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell: Im AD nach Rechnern mit bestimmten IP-Adressen suchen
gelöst Frage von Raven42Batch & Shell36 Kommentare

Hallo zusammen, ich suche nach einer Möglichkeit nach Computern im AD zu suchen , deren IP-Adresse mit 10.11.12. beginnt. ...

C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++34 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless25 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

Windows Server
Alten DC entfernen
Frage von smartinoWindows Server24 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...