Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Windows Mail (Vista!)

Mitglied: Ederseepirat

Ederseepirat (Level 1) - Jetzt verbinden

26.12.2007 um 23:56 Uhr, 5910 Aufrufe

Senden/Empfangen Button bringt Fehler ohne Fehlermeldung

Ich habe hier einen interessanten Fehler zu verzeichnen.

Windows Mail startet ganz normal und synchronisiert alle Postfächer (sendet und empfängt!).

Wenn ich dann nochmal auf "Senden/Empfangen" drücke passiert gar nichts. Es erscheint im Status-Fenster ein Hinweis, das ein Fehler aufgetreten ist jedoch erscheint keine konkrete Fehlermeldung. Auch das wiederholte drücken des Buttons führt immer wieder zu demselben Ergebnis.

Wenn ich im Menü "Senden/Empfangen" die Punkte "alle senden" und "alle Empfangen" auswähle, wird diese Aktion normal ausgeführt.

System: Win Vista Business mit allen aktuellen Patches, Norton Internet Security 2008 mit allen Features installiert.

Wer weiß Rat?

69783a66815155b1b1e729d08163435b-fehler - Klicke auf das Bild, um es zu vergrößern
Ähnliche Inhalte
Groupware
Mails auf Smartphone Probleme
Frage von Waller3010Groupware5 Kommentare

Guten Morgen zusammen, ich benötige Hilfe im Bereich Exchange/Netzwerk. In unserem Office hat die Telekom einen Routertausch vorgenommen. Seitdem ...

Outlook & Mail

Wie kann ich Kontakte aus VIsta Kontaktordner in Windows Live Mail auf Windows 10 importieren?

Frage von NilsholgerssonOutlook & Mail2 Kommentare

Hallo, ich habe eine Datensicherung eines Windows VISTA Kontaktordners. Dessen Kontakte mit der Endung .CONTACT möchte ich auf einen ...

Outlook & Mail

Outlook - Probleme mit Links in Mails

Frage von emeriksOutlook & Mail7 Kommentare

Hi, ich habe ein komisches problem in meinem Outlook (oder IE?), welches ich einfach nicht weg bekomme. Wenn mir ...

Outlook & Mail

Outlook probleme mit gespeicherten E-Mails

gelöst Frage von Benny030Outlook & Mail4 Kommentare

Hallo zusammen, ich habe folgendes Problem: Ein Kunde benutzt einen Terminalserver auf dem Outlook 2010 läuft und möchte E-Mails ...

Neue Wissensbeiträge
Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 1 StundeSicherheit

->Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 3 TagenNetzwerkgrundlagen1 Kommentar

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 5 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server18 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
gelöst Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...