Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Profil-Netzlaufwerk fehlt bei Anmeldung

Mitglied: nidgoniki

nidgoniki (Level 1) - Jetzt verbinden

30.09.2011 um 11:33 Uhr, 2157 Aufrufe

Hallo Leute,



habe folgendes Problem:



habe auf win 2008 r2 für die User einen Profil Ordner erstellt, diesen freigegeben und in den Eigenschaften, vom User, den Pfad vom Ordner hinzugefügt.

Nun passiert folgendes:

Wenn ich mich als User an meinem Laptop anmelde, oder über einen Virtuellen PC, komme ich ganz normal in die Domäne und der eigene Profilordner wird als Netzlaufwerk angezeigt. Ich kann darauf zugreifen und es funktioniert.

Aber wenn ich einen PC, der am Netzlaufwerk angeschlossen ist, in die Domäne bringe, und mich dann anmelde, fehlt bei der Anmeldung vom User, das Netzlaufwerk (zuvor erstelleter Ordner).

Es gibt keinen erkennbaren Unterschied zwischen den PC´s. Alle arbeiten mit win 7. Der einzige Unterschied ist, dass auf den PC´s die am Netz angeschlossen sind, es 3 User gibt.

Wäre dankbar, wenn jemand mir hier weiterhelfen könnte.



Gruß

Niki
Ähnliche Inhalte
Windows Server

Reiter Sicherheit fehlt bei Dateien auf Netzlaufwerk

gelöst Frage von xbast1xWindows Server7 Kommentare

Hallo zusammen, ein Mitarbeiter meldete mir, dass er bestimmte Dateien in einem Ordner auf dem er berechtigt ist nicht ...

Windows 7

Netzlaufwerke werden bei der Anmeldung nicht verbunden

Frage von manuelwWindows 75 Kommentare

Hallo, ich stehe vor einem kleinen Problem. Bei einem Kunden werden die Netzlaufwerke bei der Anmeldung nicht verbunden und ...

Windows Server

Anmeldung an Terminal Server - keine Netzlaufwerke

Frage von tredl127Windows Server4 Kommentare

Hallo zusammen! Wir betreuen einen Hotelbetrieb mit einem Windows Terminal Server 2008. Es gibt nun das Problem bei 1 ...

Windows Server

Roaming Profil doppelte Anmeldung

gelöst Frage von manu90Windows Server8 Kommentare

hi zusammen, bei Roaming Profiles ist ja eine doppelte Anmeldung an 2 Clients nicht so ideal aber wie ist ...

Neue Wissensbeiträge
Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 StundenRouter & Routing

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 16 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 22 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...