Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Proxyeinstellungen für Remote-Citrix-User sind falsch

Mitglied: Frosch66

Frosch66 (Level 1) - Jetzt verbinden

30.01.2008, aktualisiert 19:55 Uhr, 3456 Aufrufe, 2 Kommentare

Seit dem SP2 für W2K3 sind die Port einstellungen auf 80 anstatt 8000!

Hallo,
ich habe vor kurzem unseren Terminalserver (Windows2003R2 Sp1) mit dem SP2 versorgt. Seither können die User die per Citrix sich einwählen nicht mehr ins Internet. Unter den Lan- Einstellungen ist der richtige Proxy eingetragen aber der falsche Port. Leider habe ich weder in den AD einen Eintrag gefunden mit dem Port 80 noch sonst eine Idee wie ich das wieder hin bekomme.
Vielen Dank für eure Hilfe und Ideen!

lg
Mitglied: tikayevent
30.01.2008 um 14:16 Uhr
Das geht über die Gruppenrichtlinien. Hier kannst du für bestimmte Benutzer durch Zuweisen in eine bestimmte Gruppe gewisse Einstellungen, unter anderem auch die Proxyeinstellungen, ändern.
Bitte warten ..
Mitglied: Frosch66
30.01.2008 um 19:55 Uhr
In den GP habe ich es getestet aber es betrifft nur die User die sich im LAN anmelden die über Citrix kriegen immer noch den falschen port zugewiesen.
Bitte warten ..
Ähnliche Inhalte
Virtualisierung
Citrix Remote Acces Problem
Frage von KEFHVDIVirtualisierung

Hallo, wir testen gerade die im Titel genannte Funktion. Wir haben auf bereits 3 Office Rechnern den VDA installiert ...

Exchange Server
Exchange Proxyeinstellungen
Frage von DT-HE11Exchange Server4 Kommentare

Hallo liebe Administratoren, brauche unbedingt Hilfe. Bin noch frisch im IT Leben von daher nicht sauer sein wenn ich ...

Xenserver
Citrix Selbsthilfebutton für User
Frage von Value8Xenserver4 Kommentare

Hallo zusammen, wir suchen eine Möglichkeit, damit sich ein User seine Citrix Sitzung, bzw. eine Anwendung SELBST abmelden kann ...

Batch & Shell
Powershell - User Remote abmelden
gelöst Frage von BuggerBatch & Shell4 Kommentare

Hallo zusammen, ich habe dieses Frankenstein Code Monster, es funktioniert auch. Zeile 3 und 4 meldet alle angemeldeten User ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1908 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 14 StundenWindows 103 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Windows Server
Windows Server 2012 R2 Komponentenspeicher wurde beschädigt. Inplace Upgrade?
Frage von DeRo93Windows Server11 Kommentare

Hallo liebes Forum, Wir besitzen einen Domänencontroller der auf einem Windows Server 2012 R2 läuft. Dadurch, dass alle Windows ...