Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner wird im Netzwerk nicht erkannt

Mitglied: Zebulon

Zebulon (Level 1) - Jetzt verbinden

14.12.2005, aktualisiert 15.12.2005, 6192 Aufrufe, 7 Kommentare

Hallo Forum . Erstmal Entschuldigung ! Wahrscheinlich ist mein Problem schon 1000 mal durchgekaut worden, ich finde aber mit der Suche nicht die richtige Lösung . Ich benutz 3 PC mit WinXP . 2 x Kinder , 1x ich , mit einem Wlan Router Speedport W500V . Mein PC ist direkt an den Router angeschlossen ,(irgend eine Karte (Netzwerk ?? Ethernet ??) die 2 Kinderrechner über USB Sinsus Data 1054 . Alle drei Rechner gehen problemlos ins Internet , nach erstellen eines Heimnetzwerkes auf jedem der Rechner mit dem WIN Assistenten werden die Kinderrechner in der Netzwerkumgebung angezeigt , mein Rechner jedoch nicht . Die Kinderrechner können untereinander Daten austauschen . Bei der Suche nach Computern im Netzwerk wird mein Rechner namentlich erkannt . Nur ins Netzwerk einfügen läßt er sich nicht ( zumindest nicht von mir ). Im Gerätemanger befinden sich keine Frage - oder Ausrufungszeichen . Falls jemand eine Erklärung hat ... bitte langsam wie für Blöde .
Gruß Zebulon .
Mitglied: iamnils
14.12.2005 um 14:07 Uhr
Schau mal nach ob "Systemsteuerung -> System -> Computername" die gleiche Arbeitsgruppe steht.

Diese muss immer die gleiche sein, damit sich alle Rechner unter netzwerkumgebung sehen können.
Ansonsten kann man nur über die Namen drauf zugreifen.

mfg Nils
Bitte warten ..
Mitglied: Zebulon
14.12.2005 um 14:37 Uhr
Hi Nils ,
die Arbeitsgruppe heißt auf jedem Rechner "MSHEIMNETZ" , auch der Router ist so eingestellt .
Gruß Zebulon
Bitte warten ..
Mitglied: 13146
14.12.2005 um 20:12 Uhr
Hallo,

also eigentlich dürfte es da keine Probleme geben. Könnte natürlich sein das da was mit den IP Adressen nicht hin haut. Hat du vielleicht deinem Rechner eine feste IP zugewiesen und deinen Kinder nicht? Oder bekommst du deine IP Adresse vom Router?
Bitte warten ..
Mitglied: Zebulon
14.12.2005 um 21:11 Uhr
ja .... eigentlich ,
alle Rechner bekommen ihre IPs automatisch vom Router ( Speedport W 500V )( T-com).
Ich kann alle Rechner untereinander anpingen , alle sind über den Router im Internet , nur mein Rechner will nicht ins Heimnetzwerk obwohl der Inst. Assistent bis zum neubooten des Rechners richtig arbeitet . Die Windows Firewall habe ich schon mal versuchsweise abgeschaltet , hilft nix . Als Versuch wollte ich das Netzwerk mit einem neuen Namen aufbauen , dann kommt aber eine Fehlermeldung die besagt , das mir zum Zugriff auf das neue Netzwerk die Admin Rechte fehlen obwohl mein Benutzerkonto alle Adminrechte hat .
Es ist zum Mäusemelken .
Gruß Zebulon
Bitte warten ..
Mitglied: 13146
15.12.2005 um 16:44 Uhr
Ich gehe mal davon aus das das Betriebssystem überall das gleich ist.
Versuch mal auf allen Rechnern das gleiche Konto ein zu richten.
Bitte warten ..
Mitglied: Zebulon
15.12.2005 um 17:15 Uhr
Auf meinem Rechner sind 2 Benutzerkonten eingerichtet , beide als Admin .
Trotzdem gibt es bei meinen Rechner wenn ich einen Ordner für das Netz freigeben will eine Fehlermeldung : "Beim Versuch den Ordner xxx freizugeben ist ein Fehler aufgetreten . Der Serverdienst wurde nicht gestartet. Die freigegebene Recource ist nicht erstellt worden " . Bei den 2 Kinderrechner funktionirt das einwandfrei , dort ist aber kein Benutzerkonto eingerichtet worden .
Beim Versuch eine Netzwerk unter neuem Namen aufzubauen läuft der Installations Assistent zwar durch , mann kann das Netzwerk aber nicht sehen und eine Fehlermeldung besagt , das ich nicht die Adminrechte habe , um darauf zuzugreifen .
Alle Drucker und Ordnerfreigaben sind gesetzt , alle Rechner lassen sich gegenseitig anpingen .
Gruß Zebulon
Bitte warten ..
Mitglied: Zebulon
15.12.2005 um 17:17 Uhr
... ach ja , und auf allen Rechnern läuft WIN XP Home , SE

Gruß Zebulon
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
Rechner kommt nicht ins Netzwerk
Frage von Luzifer696Netzwerkmanagement9 Kommentare

Hallo, bin gerade etwas am verzweifeln. Ich habe hier einen Laptop der kommt seit Mittwoch nicht mehr ins Netzwerk. ...

DSL, VDSL

DSL Abbrüche durch Rechner im Netzwerk?

gelöst Frage von zeroblue2005DSL, VDSL8 Kommentare

Hallo Zusammen, ich bin auf ein Phänomen gestoßen, wo ich immer dachte, dass es so was nicht gibt! Immer ...

Windows Netzwerk

Netzwerk in XP findet nicht alle Rechner

gelöst Frage von Johan23Windows Netzwerk11 Kommentare

Hi, ich bin am Ende mit meinem Latein und hoffe hier Hilfe zu finden. Ich habe ein Netzwerk aus ...

Virtualisierung

VirtualBox Netzwerk zwischen mehreren Rechnern

Frage von da-chillerVirtualisierung9 Kommentare

Hallo, ich versuche einen Weg zu finden, indem sich mehrere VMs auf mehreren PCs verbinden lassen. Es geht um ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail25 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server11 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...