Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Remote Desktop Verbindung 6.0

Mitglied: 49144

49144 (Level 1)

13.08.2007, aktualisiert 14.08.2007, 6257 Aufrufe, 6 Kommentare

Anmeldeprobleme

Hallo Gemeinde,

seit Version 6 steht vor dem zuletzt benutzten Benutzernamen immer der Server auf den verbunden wurde. So klappt der Zugriff von vielen Clients nicht mehr, da die Benutzer den Servernamen löschen müssen. Es lässt sich auch kein Benutzer hinterlegen. Kennt jemand das Problem, oder hat sogar eine Lösung?


62667b11f64501f841004f154f47bbb8-bild_1 - Klicke auf das Bild, um es zu vergrößern

f87608fe3892761cac6b297737930f44-bild_2 - Klicke auf das Bild, um es zu vergrößern
Mitglied: 49144
14.08.2007 um 08:25 Uhr
Keine Reaktion? Ihr könntet wenigstens schreiben das ich zu blöd bin und mir das ganze genau anschauen soll!Ernsthaft, mich würde es schon freuen wenn einer sagt ich habe auch V.6.0 und dieses Problem nicht.
Bitte warten ..
Mitglied: Dani
14.08.2007 um 08:34 Uhr
Guten Morgen,
Ihr könntet wenigstens schreiben das ich zu blöd bin
Nein, bist du nicht. Ansonsten gehöre ich auch dazu.

Keine Reaktion?
Wir sind hier nicht beim 8 Stunden Support! Ein bisschen Geduld ist hier schon gefragt.

So klappt der Zugriff von vielen Clients nicht mehr, da die Benutzer den Servernamen löschen
müssen. Es lässt sich auch kein Benutzer hinterlegen.
Wir haben genau aus diesen Grund, die Version 6.0 nicht installieren lassen!


Grüße
Dani
Bitte warten ..
Mitglied: 49144
14.08.2007 um 09:34 Uhr
Danke für die Antwort. War eine clevere Entscheidung das Update abzulehnen!
Bitte warten ..
Mitglied: Dani
14.08.2007 um 10:32 Uhr
Hi!
Naja....wir müssen jedes Update getesten (je nach Art). Dabei ist uns aufgefallen, dass dieses "Feature" nicht mehr funktioniert. Daher vllt. mal eine kl. Testumgebung aufsetzen.

Einfach das Update wieder deinstallieren!!


Grüße
Dani
Bitte warten ..
Mitglied: Boy1980HH
14.08.2007 um 19:42 Uhr
Wenn Ihr in der Anmeldemaske nicht nur den Usernamen, sondern auch den Namen der Domaine (DomainName\UserName) hinterlegt sollte das problemlos klappen... Also ich habe so bei mir die entsprechenden Daten für die relevanten Server hinterlegt und kann mich problemlos nur mit der Eingabe des Passwortes auf jeden Server anmelden.

Gruss, Maik
Bitte warten ..
Mitglied: 49144
14.08.2007 um 20:11 Uhr
Funktioniert einwandfrei, tausend Dank!
Bitte warten ..
Ähnliche Inhalte
Windows Server
Sichere Remote Desktop Verbindung wie?
gelöst Frage von nuss33Windows Server11 Kommentare

Hallo zusammen, eins vorweg: Ich besitze einen privaten Windows Server 2008 R2 zu Hause im Netzwerk er wird nicht ...

Windows Netzwerk

Remote-Desktop Verbindungen von außerhalb der Domäne

gelöst Frage von runasserviceWindows Netzwerk4 Kommentare

Hallo, möchte mich, mit meinen Wartungs Notebook WIN10 , per RDP mit einen Rechner im lokalen Netzwerk eines Kunden ...

Windows Netzwerk

Remote Desktop Verbindung: Lokaler Drucker wird angezeigt, druckt aber nicht

gelöst Frage von offioffiWindows Netzwerk3 Kommentare

Hallo Community-Mitglieder, ich will auf einem Remote Desktop (Windows Server 2012 R2) meinen lokalen Drucker benutzen (Samsung M2026W; Windows ...

Vmware

Keine Verbindung zu ESXi vSphere 6.0 mit vSphere Client 6.0

gelöst Frage von Mr.RatlosVmware11 Kommentare

Hallo, ich benötige Hilfe, oder einen Rat. Folgende Situation: Ich betreibe einen ESXi vSphere Server - ohne Weboberfläche. Dieser ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware12 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement12 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing10 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...