Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Richtige Jumpersetzung

Mitglied: badmaxx

badmaxx (Level 1) - Jetzt verbinden

31.05.2006, aktualisiert 12.06.2006, 4570 Aufrufe, 7 Kommentare

Habe eine SCSI Platte Seagate Modelnummer ST410800W und einen SCSI-Contoler Adaptec AHA-2940AU geschenkt bekommen. Nun versuche ich seit Tagen das Teil zum laufen zu kriegen, finde die richtige Jumpersetzung aber nicht. Vielen dank im voraus. Damit ihr nicht alles selber machen müsst http://www.seagate.com/support/disc/scsi/st410800w.html
Mitglied: cykes
31.05.2006 um 19:21 Uhr
Hi,

wenn Du nicht von der Platte booten willst, solltest Du die Einstellung für SCSI ID 1 verwenden,
ansonsten die für SCSI ID 0.
Wichtig ist noch die Terminierung des SCSI Busses, also den vorletzten Jumper von rechts noch
setzen (Termination enable).

Dann sollte die Platte ansprechbar sein, vorausgesetzt Platte udn Controller sind OK.

Gruß

cykes

[EDIT] Und für gute Kühlung im gehäuse würde ich sorgen, das Teil dürfte ziemlich heiss
werden.
Bitte warten ..
Mitglied: badmaxx
31.05.2006 um 21:27 Uhr
Danke werds mal ausprobieren wenn ichs nich hinkrieg frag ich nochmal nach
ps: wegen der kühlung hast du dir die platte schon mal angeschaut?
Bitte warten ..
Mitglied: cykes
01.06.2006 um 08:07 Uhr
Hi,

ich hatte hier mal ein ähnliches Modell von Seagate, das ich in einem externen Gehäuse betrieben habe mit extra Kühlung, war zu der Zeit (ist schon einige Zeit her) günstiger war,
als zusätzliche Lüfter zu kaufen.

Gruß

cykes
Bitte warten ..
Mitglied: badmaxx
12.06.2006 um 11:14 Uhr
Ich hab jetz alle Teile die ich brauche könntest du mir die Jumpersetzung nochmal genau erklären.

Grüße
Maxi
Bitte warten ..
Mitglied: cykes
12.06.2006 um 11:39 Uhr
Hi,

steht eigentlich alles in dem Support Dokument, was Du oben verlinkt hast,
wenn Du von der Platte booten willst, dann nimmst Du SCSI ID=0, falls nicht
SCSI ID=1.

Wenn Du ausser der Platte kein weiteres Gerät mehr anschliesst, dann noch
die Terminierung einschalten mit dem "Terminator enable" Jumper.

Aber meinst Du, dass sich der Aufwand für 10 GB wirklich lohnt, eiogentlich ist das
Teil ne bessere Heizung

Gruß

cykes
Bitte warten ..
Mitglied: badmaxx
12.06.2006 um 11:51 Uhr
Ich hab zwar schon ein bischen rumprobiert aber nachdem ich mit scsi-platten keine erfahrung hab hat des auch nichts geholfen

gruß
maxi
Bitte warten ..
Mitglied: cykes
12.06.2006 um 12:51 Uhr
Eventuell musst Du im BIOS des Adaptec Controllers noch "Send Start Unit Command" auf on
bzw. yes setzen und die ID der Platte einstellen.
Bitte warten ..
Ähnliche Inhalte
Vmware

Richtig Templates erstellen, wie wäre es richtig?

Frage von DeathNoteVmware11 Kommentare

Hallo. Ich würde mir gerne für 2012R2 Win10 und Win7 Templates erstellen. Also Maschinen, die ich mal jederzeit mit ...

Switche und Hubs

Der richtige Switch für uns

gelöst Frage von sharcySwitche und Hubs10 Kommentare

Hallo zusammen, Neuling hier, Anwender mit ein paar Grundkenntnissen zum Thema Netzwerk, ambitioniert. Und natürlich habe ich eine Frage ...

Peripheriegeräte

Das richtige Werkzeug

gelöst Frage von MavericPeripheriegeräte17 Kommentare

Moin zusammen, ich habe leider keine passende Kategorie gefunden denke aber das viele von euch schon mindestens einmal vor ...

Windows Server

Forfiles Command löscht nicht richtig

Frage von jojo0411Windows Server2 Kommentare

Hallo Leute, Ich nutze seit ein paar Tagen folgenden Befehl zum löschen von Dateien die älter sind als 3 ...

Neue Wissensbeiträge
Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 2 StundenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Apple

Apple aktualisiert MacBook Pro, mit bis zu sechs Kernen

Information von Vision2015 vor 2 TagenApple

Jawohlchen das Warten hat sich gelohnt :-) Apple aktualisiert MacBook Pro Frank

Verschlüsselung & Zertifikate

In-place Upgrade verschlüsselter Windows-Systeme mittels reflectdrivers

Tipp von DerWoWusste vor 3 TagenVerschlüsselung & Zertifikate1 Kommentar

Hinter diesem sperrigen Titel verbirgt sich die Info, dass offenbar seit Win10 v1607 im Windows-Setup (setup.exe der CD/des USB-Sticks) ...

Instant Messaging
Ejabberd auf ubuntu
Anleitung von horstvogel vor 4 TagenInstant Messaging

Anliegend erstelle ich eine Anleitung für die Installation eines ejabberd auf einem Ubuntu Server. Die Anleitung ist derzeit noch ...

Heiß diskutierte Inhalte
Microsoft
Dringend: Nach neustart kein zugriff mehr per RDP möglich - vermutlich wegen gelöschter SID in AD
gelöst Frage von sven784230Microsoft24 Kommentare

Hallo zusammen, gerade hat ein Server 2012 (terminalserver + Active directory) einen geplanten Neustart durchgeführt, wenn ich mich jetzt ...

Exchange Server
Exchange 2013 - Update schlägt fehlt
gelöst Frage von chb1982Exchange Server20 Kommentare

Hallo zusammen, kann sich jemand einen Reim auf die unten stehenden Fehlermeldung machen? Sie tritt auf beim Update von ...

Hardware
Alte Hardware verkaufen
Frage von Lebowski23Hardware19 Kommentare

Hallo, durch größere Umbauten haben einiges an Hardware "rumliegen", die wir vielleicht noch verkaufen wollen. Es sind so ca. ...

Windows Server
Active Directory Probleme DC sieht sich nicht selbst als DC DNS Fehler?
Frage von Cisco7971Windows Server12 Kommentare

Moin zusammen, Angefangen hat die Suche damit, dass der Anmeldedienst immer angehalten wird, bei einem Neustart des DC. nach ...