Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ris Installation XP SP2 Problem Fehler beim Laden des Betriebssystems

Mitglied: jensmg

jensmg (Level 1) - Jetzt verbinden

06.02.2007, aktualisiert 18:26 Uhr, 4215 Aufrufe, 1 Kommentar

Guten Tag zusammen,

ich versuche verzweifelt Windows XP Sp2 auf mehreren Client Computern per RIS zu installieren und stehe vor folgendem Problem.

Die Clients haben weder CDROM noch Floppy und zuvor war auf den Platten Linux.

Ich habe nun den Ris Server installiert und alles funktioniert soweit auch wunderbar.

Er partitioniert kopiert die Dateien alles super.

Doch beim ersten Reboot bekomme ich dann die Fehlermeldung : Fehler beim Laden des Betriebssystems.

Liegt das vielleicht daran dass der MBR nicht sauber ist wegen Linux?

Wenn ja gibt es eine Option in der Unattend oder sonst ein möglichkeit den MBR neu zu schreiben weil das Prob ist ja ich habe kein Floppy und kein CDROM zum Booten oder suche ich an der ganz falschen Stelle.
Mitglied: Dani
06.02.2007 um 18:26 Uhr
Hi,
wie ist denn die Platte aufgeteilt bzw. wie hast du diese Partitioniert?!


Gruß
Dani
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Fehler beim Laden von Verbindung.rdp
Frage von JohnnyBetonWindows Netzwerk

Hallo liebe Community, Ich habe eine Server (Windows Server 2012 R2 - VM), auf diesem sollen mehrere VPN Verbindungen ...

Server
Betriebssysteme
gelöst Frage von Bass2000Server7 Kommentare

Hallo zusammen ich habe einen alten Laptop bei mir noch rum fliegen und habe ihn jetzt 3 monate als ...

DSL, VDSL
DSL Problem - Webseiten laden nicht mehr
Frage von HorstBlondDSL, VDSL9 Kommentare

Hallo miteinander, ich habe ein DSL Problem! Das Symtpom ist, dass in Browsern keine Website geladen wird. (der Browser ...

Server-Hardware

HP Proliant Microserver Gen8 Installation des Betriebssystems

gelöst Frage von NicoGlServer-Hardware3 Kommentare

Hallo zusammen, ich versuche vergeblich das Betriebssystem FreeNAS per USB Stick zu installieren. Der USB Stick ist mit GUID ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 2 TagenAusbildung34 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 4 TagenSpeicherkarten5 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 4 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware4 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
Frage von Looser27Windows Userverwaltung27 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Windows 10
Windows 10 Spracherkennung - Eure Meinungen?
Frage von honeybeeWindows 1014 Kommentare

Hallo, wollte heute mal aus Neugier die Spracherkennung unter Windows 10 (Version 1803) ausprobieren und war mehr wie enttäuscht. ...

Switche und Hubs
POE-Switche
gelöst Frage von MiStSwitche und Hubs13 Kommentare

Guten Morgen, ich überlege ob ich in unserem Netzwerk die aktuellen Switche (D-LINK DGS-1210-28) durch PoE-Switche ersetzen soll. Der ...