Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Routing Problem (routing über lan geht) über umts pcmcia-card nicht!

Mitglied: Salick

Salick (Level 1) - Jetzt verbinden

17.06.2009, aktualisiert 09:20 Uhr, 2979 Aufrufe, 1 Kommentar, 1 Danke

Hallo ich habe folgendes Problem, ich muss ein Routing aufbauen. Erwünschter Effekt ist von PC1 im Browser zb eine IP eingeben und so auf die Konfigurationsseite eines Webservers im Gerät (PC2) zugelangen!

Erstmal folgende Angaben:

WinXpPro SP3 --- IPEnableRouter ist auf DWORD 1 - also eingeschaltet

Laptop

PC1
Lan:
IP 192.168.110.12
255.255.255.0
GW 192.168.110.11

UMTS 192.168.101.16


PC2
Lan:
IP 192.168.110.11
255.255.255.0
GW

UMTS 192.168.101.11

PC 2 hat noch einen simplen switch verbaut wo noch ein webserver und ein wlan läuft.

webserver 192.168.110.2
wlan 192.168.110.10

So wenn ich über Lan, Wlan darauf zugreife ist es kein Problem weil ich ja im selben Netz liege!
Aber über die UMTS Karten, vorallem weil diese nicht fürs Internet fähig sind, sonder bei der t-com auf einen Server aufgeschaltet sind
eine Statische IP zugewiesen bekommen und mir eigentlich "NUR" auf Deutsch gesagt ein Netzwerkabel von Pc zu Pc durch ganz Deutschland zu ersparen.

ich kann auch noch einige einstellungen an den karten vornehmen wie zb DNS oder so.
Die IP kann bzw darf ich nicht verändern, diese haben von der Telekom schon eine feste Adresse! zwar die 192.168.101.11 und 192.168.101.16 (man kann aber da schon Sachen einstellen statische und dynamisch etc..)

Meine Geräte darf ich selber nichts ins selbe Netz stellen weil in unserer Firma sehr viele solche UMTS-Karten auf dem Server exestieren.

Ich habe mal einen Testaufbau gemacht über das Lan und Wlan, da hat beides auch dann Funktioniert wenn ich 2 verschieden Subnetze aufgebaut habe!

Desweiteren, von PC1 auf PC2 192.168.101.16 auf 192.168.101.11 Pingen über die UMTS-Cards, geht 1a und genauso andersherum, nur leider nicht von
PC1 zb auf PC2 auf den Webserver 192.168.110.2 zugreifen

Hoffe ich habe die wichtigsten Details erstmal zur Kentniss gebracht, bei weitern benötigten Infos einfach nochmal schreiben.

Hoffe mir kann jemand helfen, versuche mich schon intensiv über 1 Woche an dem Projekt aber über diese UMTS-Server Geschichte bekomm ich es einach nicht gebacken!
Mitglied: Can-doit-now
17.06.2009 um 09:35 Uhr
Morgen ;)

Man bedenke immer, das Du von deinem eigenen Anschluss aus, nicht via Internet auf deine statische IP zugreifen kannst!
Falls Ich dich da richtig verstanden habe. Es ist als ob du versuchst dich selber anzurufen und es ist Besetzt.

Versuche es von einer anderen Inet IP.
Bitte warten ..
Ähnliche Inhalte
Speicherkarten
Suche: PCMCIA Flash Memory Card 8MB
Frage von Smint1984Speicherkarten12 Kommentare

Hallo Ihr Admins! :-) Ich suche für ein altes (sehr altes) Langzeit-EKG eine Flash Memory Card: Slot: PCMCIA Chipsatz: ...

Router & Routing

LAN-internes Routing-Problem nach Wechsel auf Mikrotik RB750

Frage von coltseaversRouter & Routing2 Kommentare

Hallo zusammen, ich habe in einem Firmen-LAN einen Windows Exchange-Server, und mehrere mobile Clients, die über WLAN verbunden sind. ...

UMTS, EDGE & GPRS

LTE oder UMTS Router mit LAN Anschluss

Frage von Stefan3110UMTS, EDGE & GPRS6 Kommentare

Hallo, ich suche einen LTE oder UMTS Router mit LAN Anschluss. Am liebsten auch portabel. Danke für Eure Hilfe ...

Router & Routing

V-Lan Routing Fehler RB2011

Frage von lightmanRouter & Routing20 Kommentare

Erst einmal an Hallo an euch Ich habe folgendes Problem: 1.) meine V-Lans habe ich zur zeit wie folgt ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 8 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 8 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 11 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...