Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SATA Festplatte wird nicht erkannt

Mitglied: flo30001

flo30001 (Level 1) - Jetzt verbinden

07.01.2006, aktualisiert 02.02.2006, 7777 Aufrufe, 13 Kommentare

Hallo !

ich habe ein Problem mit einer Maxtor 160 GB SATA platte !
diese platte wird weder im bios noch im Win XP erkannt !
Ich habe ein Gigabyte GA-8IPE775-G Motherboard und einen Intel P4.
Ich habe auch schon ein bios update durchgeführt, dies hat allerdings auch nichts geholfen !

Kann es an dem liegen das ich auch noch 2 ide platten und 2 scsi platten laufen habe ! diese zwei scsi wollte ich nämlich rausnehmen sobald ich die daten auf die sata kopieren kann !

bitte um hilfe, danke im vorraus
Mitglied: maddog
08.01.2006 um 20:00 Uhr
Kann dir dazu nich viel sagen aber ich würde erstmal die Platte an einem anderem System testen! Da man ja nicht sehr viel falsch machen kann bei S-ATA (dranstecken und einschalten) Vielleicht liegt es an der Platte oder am Motherboard!

gruß m@ddog
Bitte warten ..
Mitglied: MasterBalduin
08.01.2006 um 23:31 Uhr
Hi,

hast du denn im BIOS auch S-ATAQ aktiviert?

MfG
Master Balduin
Bitte warten ..
Mitglied: flo30001
09.01.2006 um 07:39 Uhr
s-ata hätte ich eigentlich schon aktiviert !
mir werden beim booten auch die beiden sata anschlüsse angezeigt nur eben ohne die platte die ich darauf gehängt habe !
Bitte warten ..
Mitglied: 8644
09.01.2006 um 07:51 Uhr
Moin,

hast du die Jumper gecheckt (MAster/Slave) ?

Psycho
Bitte warten ..
Mitglied: flo30001
09.01.2006 um 08:19 Uhr
von einem jumper bei einer sata platte wusste ich noch nichts ?
es kommt ja sowieso nur ein gerät je kebel darauf ! oda lieg ich da jetzt komplett falsch ?
Bitte warten ..
Mitglied: 8644
09.01.2006 um 08:22 Uhr
Wer lesen kann, ist klar im Vorteil -> sorry

Psycho
Bitte warten ..
Mitglied: flo30001
09.01.2006 um 08:48 Uhr
zur info, ich kann lesen !
Bitte warten ..
Mitglied: 8644
09.01.2006 um 08:55 Uhr
Ich meinte ja auch MICH

Psycho
Bitte warten ..
Mitglied: flo30001
09.01.2006 um 09:06 Uhr
ok ! sorry ! nehme alles zurück !
das heist sata platten haben keinen jumper ?
Bitte warten ..
Mitglied: maddog
09.01.2006 um 17:25 Uhr
nein aber manche SATA II Platten haben einen um von SATA II auf SATA I umzuschalten!
Bitte warten ..
Mitglied: MasterBalduin
09.01.2006 um 19:25 Uhr
hi,
wenn du die xp cd einlegst und davon bootest musst du wenn auf dem blauen bildschirm unten steht sraid treibe eines drittanbieters installieren steht, muss du F6 drücken un die treiberdiskette deines mainboards einlegen!!

MfG
Master Balduin
Bitte warten ..
Mitglied: flo30001
11.01.2006 um 08:26 Uhr
Problem bereits gelöst ! die platte war defekt !
ich habe bereits eine austauschplatte !
nun funktioniert alles bestens !
danke für eure tips !
mfg flo
Bitte warten ..
Mitglied: Runner
02.02.2006 um 20:02 Uhr
Moin,

hast du die Jumper gecheckt (MAster/Slave)
?

Psycho


jumper brauchsu beiner sata lpatte gar nich checken
die macht alles alleine
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid

Zweite Festplatte (SATA III) wird als anderes Gerät erkannt

gelöst Frage von jthomsen2607Festplatten, SSD, Raid9 Kommentare

Hallo, ich habe in mein Lenovo Z50-75 80ce eine Samsung 850 EVO mit SATA III SSD mit einer Kapazität ...

Festplatten, SSD, Raid

SATA-Festplatte wird im BIOS erkannt aber nicht unter Windows Server 2016

Frage von Mitch123Festplatten, SSD, Raid5 Kommentare

Hallo liebe Administratoren, ich bin langsam mit meinem Latein am Ende. Ich habe einen vorkonfigurierten Server mit Intel S1200SP-Mainboard ...

Peripheriegeräte

SATA-RDX-Laufwerk wird nicht erkannt?

gelöst Frage von keine-ahnungPeripheriegeräte10 Kommentare

Moin, mal wieder keine-ahnung Ich habe hier einen ML310e, der ein paar Management- und Inventarisierungsdienste auf W2008R2 bereitstellen soll, ...

Festplatten, SSD, Raid

SATA-Gerät wird im BIOS erkannt, unter Win8.1 nicht????

gelöst Frage von AdminKnechtFestplatten, SSD, Raid8 Kommentare

Hallo zusammen, ich habe hier einen kleinen eprimo C710 (i7 mit 8GB RAM) mit einer 240GB-SSD sowie einem optischen ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing18 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...

Windows Server
Windows Server 2016 - Updates brauchen ewig?!
Frage von anteNopeWindows Server10 Kommentare

Hallo zusammen, was geht den mit Windows Server 2016? Ich habe hier gerade die STD Version aufs Blech installiert ...