Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 Batteriebetrieb

Mitglied: Coolsero

Coolsero (Level 1) - Jetzt verbinden

20.03.2009, aktualisiert 09:47 Uhr, 3334 Aufrufe, 4 Kommentare

Batteriebetrieb

Hallo,

ich habe an unseren Server eine neuen USV angeschlossen von APC ( Smart UPS 1000 ).
Dann habe ich die Software installiert und den Server einmal neu gestartet. So software geht super, kann mir die Daten der USV anschauen und der Server wird auch nach 3 Minuten heruntergefahren wenn Strom weg ist. Jetzt ich mir nur aufgefallen das unten rechts in der ecke neben der Uhrzeit ein Batteriesymbol wie beim Notebook angezeigt wird. Das Symbol ist schon seit 5 Tagen da und ist immer auf 100%. Wenn ich die Energieoptionen der Servers aufrufe steht dort Batteriebetrieb.


Hab dann festgestellt das einige Task nicht mehr ausgeführt wurden, was aber daran lag das der Hacken gesetzt war „Bei Batteriebetrieb nicht ausführen“ oder so. Hab die raus genommen und jetzt geht alles wieder.

Kann mir einer erklären wie der SBS 2003 darauf kommt das er auf Batteriebetrieb läuft ? Der hat doch keine Batterie.

Kann ich das umstellen ?


Danke Coolsero
Mitglied: StefanKittel
20.03.2009 um 09:50 Uhr
Hallo,

unter XP/2003 kann man in der Systemsteuerung bei Energie einiges manuell einstellen. Auch die Energieart.

Stefan
Bitte warten ..
Mitglied: manuel-r
20.03.2009 um 09:51 Uhr
Doch, jetzt hat er eine
Allerdings solte da eigentlich (wie bei einem Notebook) das Symbol für "mit Netzspannung" angezeigt werden. Schau dir mal die Optionen der APC-Software und die windowseigene Energieverwaltung an, ob irgendwo vielleicht was falsch eingestellt ist.

Manuel
Bitte warten ..
Mitglied: wiesi200
20.03.2009 um 10:13 Uhr
Die USV ist die Batterie. APC bindet sich so in das System ein
Bitte warten ..
Mitglied: 60730
20.03.2009 um 10:38 Uhr
Servus,

du hast hoffentlich - nicht die Version von der USV CD genommen?
Wenn ja - bei APC gilt - wie bei vielen anderen auch - nichts ist so alt - wie der Inhalt der CD ;-(
UNd egal ob ja oder nein - was genau hast du installiert?

Ansonsten - ist dein Problem - nur ein Phänomen und das kannst du beruhigt "ignorieren".
Siehe den Beitrag von Wisie200.

Gruß
Bitte warten ..
Ähnliche Inhalte
Windows Server
Backup Lösung für SBS 2003
Frage von keandeWindows Server4 Kommentare

Kann mir jemand eine gute Backuplösung (Software und Hardware) für einen SBS 2003 empfehlen? Taugt die integrierte Backup-Lösung von ...

Microsoft Office
Upgrade von SBS 2003
Frage von momaiMicrosoft Office9 Kommentare

Hallo, wie haben hier einen Windows Server SBS 2003 und nutzen eigentlich nur die Dateifreigabe und den Exchange Server ...

Exchange Server
Sbs 2003 und outlook 2016
Frage von jensgebkenExchange Server4 Kommentare

Hallo Gemeinschaft habe probleme bei der Einrichtung bei einem outlook client vorher war auf diesem Rechner office 2003 - ...

Exchange Server
Speicherbedarf SBS 2003 Exchange
Frage von stephan81Exchange Server11 Kommentare

Hallo liebe Community! Nachdem ich mich jetzt lange selber "gespielt" und gefundene Hilfen verwendet habe - wollte ich doch ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 6 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 18 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 19 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 22 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...